<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/55013136-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width, initial-scale=1.0' name='viewport'/>
<link href="//fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.figaalvarado.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.figaalvarado.com/2022/10/boca-vs-gimnasia-15hs.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Miramar-Mechongue-Otamendi-Mar del Sud(pagina en contruccion) - Atom" href="https://www.figaalvarado.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Miramar-Mechongue-Otamendi-Mar del Sud(pagina en contruccion) - RSS" href="https://www.figaalvarado.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Miramar-Mechongue-Otamendi-Mar del Sud(pagina en contruccion) - Atom" href="https://www.blogger.com/feeds/6466901930934045783/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Miramar-Mechongue-Otamendi-Mar del Sud(pagina en contruccion) - Atom" href="https://www.figaalvarado.com/feeds/5917089325050014669/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/a/AVvXsEi_xhuGg1M39-oPg4B_HgHoXHh1pK0sJyTfqdKz3xWEjqWB85scL3FEigb8RTWq_2IgGHHzVoLpjBtR-neGr8pZklPQ4PriXunCo5xseU_DIYUVMoT3SdwcQ9uH3WtwxmMMP5wdb2yibFFy6BVxmESPpu6OkjV5XBT7TKugwyNQg5SMPRxYEPsxrnhA' rel='image_src'/>
<meta content='https://www.figaalvarado.com/2022/10/boca-vs-gimnasia-15hs.html' property='og:url'/>
<meta content='BOCA VS GIMNASIA---15HS' property='og:title'/>
<meta content='noticias de miramar
noticias de otamendi
noticias de mechongue
noticias de mar del sud
partido de general alvarado' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEi_xhuGg1M39-oPg4B_HgHoXHh1pK0sJyTfqdKz3xWEjqWB85scL3FEigb8RTWq_2IgGHHzVoLpjBtR-neGr8pZklPQ4PriXunCo5xseU_DIYUVMoT3SdwcQ9uH3WtwxmMMP5wdb2yibFFy6BVxmESPpu6OkjV5XBT7TKugwyNQg5SMPRxYEPsxrnhA=w1200-h630-p-k-no-nu' property='og:image'/>
<!-- Start www.bloggertipandtrick.net: Changing the Blogger Title Tag -->
<title>BOCA VS GIMNASIA---15HS ~ Miramar-Mechongue-Otamendi-Mar del Sud(pagina en contruccion)</title>
<!-- End www.bloggertipandtrick.net: Changing the Blogger Title Tag -->
<link href='YOUR-FAVICON-URL' rel='shortcut icon' type='image/vnd.microsoft.icon'/>
<style type='text/css'>@font-face{font-family:'Gruppo';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/gruppo/v16/WwkfxPmzE06v_ZW1XnrE.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[

/**
 * jQuery Mobile Menu 
 * Turn unordered list menu into dropdown select menu
 * version 1.0(31-OCT-2011)
 * 
 * Built on top of the jQuery library
 *   http://jquery.com
 * 
 * Documentation
 * 	 http://github.com/mambows/mobilemenu
 */
(function($){
$.fn.mobileMenu = function(options) {
	
	var defaults = {
			defaultText: 'Navigate to...',
			className: 'select-menu',
			containerClass: 'select-menu-container',
			subMenuClass: 'sub-menu',
			subMenuDash: '&ndash;'
		},
		settings = $.extend( defaults, options ),
		el = $(this);
	
	this.each(function(){
		// ad class to submenu list
		el.find('ul').addClass(settings.subMenuClass);

        // Create base menu
		$('<div />',{
			'class' : settings.containerClass
		}).insertAfter( el );
        
		// Create base menu
		$('<select />',{
			'class' : settings.className
		}).appendTo( '.' + settings.containerClass );

		// Create default option
		$('<option />', {
			"value"		: '#',
			"text"		: settings.defaultText
		}).appendTo( '.' + settings.className );

		// Create select option from menu
		el.find('a').each(function(){
			var $this 	= $(this),
					optText	= '&nbsp;' + $this.text(),
					optSub	= $this.parents( '.' + settings.subMenuClass ),
					len			= optSub.length,
					dash;
			
			// if menu has sub menu
			if( $this.parents('ul').hasClass( settings.subMenuClass ) ) {
				dash = Array( len+1 ).join( settings.subMenuDash );
				optText = dash + optText;
			}

			// Now build menu and append it
			$('<option />', {
				"value"	: this.href,
				"html"	: optText,
				"selected" : (this.href == window.location.href)
			}).appendTo( '.' + settings.className );

		}); // End el.find('a').each

		// Change event on select element
		$('.' + settings.className).change(function(){
			var locations = $(this).val();
			if( locations !== '#' ) {
				window.location.href = $(this).val();
			};
		});

	}); // End this.each

	return this;

};
})(jQuery);

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[

(function($){
	/* hoverIntent by Brian Cherne */
	$.fn.hoverIntent = function(f,g) {
		// default configuration options
		var cfg = {
			sensitivity: 7,
			interval: 100,
			timeout: 0
		};
		// override configuration options with user supplied object
		cfg = $.extend(cfg, g ? { over: f, out: g } : f );

		// instantiate variables
		// cX, cY = current X and Y position of mouse, updated by mousemove event
		// pX, pY = previous X and Y position of mouse, set by mouseover and polling interval
		var cX, cY, pX, pY;

		// A private function for getting mouse position
		var track = function(ev) {
			cX = ev.pageX;
			cY = ev.pageY;
		};

		// A private function for comparing current and previous mouse position
		var compare = function(ev,ob) {
			ob.hoverIntent_t = clearTimeout(ob.hoverIntent_t);
			// compare mouse positions to see if they've crossed the threshold
			if ( ( Math.abs(pX-cX) + Math.abs(pY-cY) ) < cfg.sensitivity ) {
				$(ob).unbind("mousemove",track);
				// set hoverIntent state to true (so mouseOut can be called)
				ob.hoverIntent_s = 1;
				return cfg.over.apply(ob,[ev]);
			} else {
				// set previous coordinates for next time
				pX = cX; pY = cY;
				// use self-calling timeout, guarantees intervals are spaced out properly (avoids JavaScript timer bugs)
				ob.hoverIntent_t = setTimeout( function(){compare(ev, ob);} , cfg.interval );
			}
		};

		// A private function for delaying the mouseOut function
		var delay = function(ev,ob) {
			ob.hoverIntent_t = clearTimeout(ob.hoverIntent_t);
			ob.hoverIntent_s = 0;
			return cfg.out.apply(ob,[ev]);
		};

		// A private function for handling mouse 'hovering'
		var handleHover = function(e) {
			// next three lines copied from jQuery.hover, ignore children onMouseOver/onMouseOut
			var p = (e.type == "mouseover" ? e.fromElement : e.toElement) || e.relatedTarget;
			while ( p && p != this ) { try { p = p.parentNode; } catch(e) { p = this; } }
			if ( p == this ) { return false; }

			// copy objects to be passed into t (required for event object to be passed in IE)
			var ev = jQuery.extend({},e);
			var ob = this;

			// cancel hoverIntent timer if it exists
			if (ob.hoverIntent_t) { ob.hoverIntent_t = clearTimeout(ob.hoverIntent_t); }

			// else e.type == "onmouseover"
			if (e.type == "mouseover") {
				// set "previous" X and Y position based on initial entry point
				pX = ev.pageX; pY = ev.pageY;
				// update "current" X and Y position based on mousemove
				$(ob).bind("mousemove",track);
				// start polling interval (self-calling timeout) to compare mouse coordinates over time
				if (ob.hoverIntent_s != 1) { ob.hoverIntent_t = setTimeout( function(){compare(ev,ob);} , cfg.interval );}

			// else e.type == "onmouseout"
			} else {
				// unbind expensive mousemove event
				$(ob).unbind("mousemove",track);
				// if hoverIntent state is true, then call the mouseOut function after the specified delay
				if (ob.hoverIntent_s == 1) { ob.hoverIntent_t = setTimeout( function(){delay(ev,ob);} , cfg.timeout );}
			}
		};

		// bind the function to the two event listeners
		return this.mouseover(handleHover).mouseout(handleHover);
	};
	
})(jQuery);

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[

/*
 * Superfish v1.4.8 - jQuery menu widget
 * Copyright (c) 2008 Joel Birch
 *
 * Dual licensed under the MIT and GPL licenses:
 * 	http://www.opensource.org/licenses/mit-license.php
 * 	http://www.gnu.org/licenses/gpl.html
 *
 * CHANGELOG: http://users.tpg.com.au/j_birch/plugins/superfish/changelog.txt
 */

;(function($){
	$.fn.superfish = function(op){

		var sf = $.fn.superfish,
			c = sf.c,
			$arrow = $(['<span class="',c.arrowClass,'"> &#187;</span>'].join('')),
			over = function(){
				var $$ = $(this), menu = getMenu($$);
				clearTimeout(menu.sfTimer);
				$$.showSuperfishUl().siblings().hideSuperfishUl();
			},
			out = function(){
				var $$ = $(this), menu = getMenu($$), o = sf.op;
				clearTimeout(menu.sfTimer);
				menu.sfTimer=setTimeout(function(){
					o.retainPath=($.inArray($$[0],o.$path)>-1);
					$$.hideSuperfishUl();
					if (o.$path.length && $$.parents(['li.',o.hoverClass].join('')).length<1){over.call(o.$path);}
				},o.delay);	
			},
			getMenu = function($menu){
				var menu = $menu.parents(['ul.',c.menuClass,':first'].join(''))[0];
				sf.op = sf.o[menu.serial];
				return menu;
			},
			addArrow = function($a){ $a.addClass(c.anchorClass).append($arrow.clone()); };
			
		return this.each(function() {
			var s = this.serial = sf.o.length;
			var o = $.extend({},sf.defaults,op);
			o.$path = $('li.'+o.pathClass,this).slice(0,o.pathLevels).each(function(){
				$(this).addClass([o.hoverClass,c.bcClass].join(' '))
					.filter('li:has(ul)').removeClass(o.pathClass);
			});
			sf.o[s] = sf.op = o;
			
			$('li:has(ul)',this)[($.fn.hoverIntent && !o.disableHI) ? 'hoverIntent' : 'hover'](over,out).each(function() {
				if (o.autoArrows) addArrow( $('>a:first-child',this) );
			})
			.not('.'+c.bcClass)
				.hideSuperfishUl();
			
			var $a = $('a',this);
			$a.each(function(i){
				var $li = $a.eq(i).parents('li');
				$a.eq(i).focus(function(){over.call($li);}).blur(function(){out.call($li);});
			});
			o.onInit.call(this);
			
		}).each(function() {
			var menuClasses = [c.menuClass];
			if (sf.op.dropShadows  && !($.browser.msie && $.browser.version < 7)) menuClasses.push(c.shadowClass);
			$(this).addClass(menuClasses.join(' '));
		});
	};

	var sf = $.fn.superfish;
	sf.o = [];
	sf.op = {};
	sf.IE7fix = function(){
		var o = sf.op;
		if ($.browser.msie && $.browser.version > 6 && o.dropShadows && o.animation.opacity!=undefined)
			this.toggleClass(sf.c.shadowClass+'-off');
		};
	sf.c = {
		bcClass     : 'sf-breadcrumb',
		menuClass   : 'sf-js-enabled',
		anchorClass : 'sf-with-ul',
		arrowClass  : 'sf-sub-indicator',
		shadowClass : 'sf-shadow'
	};
	sf.defaults = {
		hoverClass	: 'sfHover',
		pathClass	: 'overideThisToUse',
		pathLevels	: 1,
		delay		: 800,
		animation	: {opacity:'show'},
		speed		: 'normal',
		autoArrows	: true,
		dropShadows : true,
		disableHI	: false,		// true disables hoverIntent detection
		onInit		: function(){}, // callback functions
		onBeforeShow: function(){},
		onShow		: function(){},
		onHide		: function(){}
	};
	$.fn.extend({
		hideSuperfishUl : function(){
			var o = sf.op,
				not = (o.retainPath===true) ? o.$path : '';
			o.retainPath = false;
			var $ul = $(['li.',o.hoverClass].join(''),this).add(this).not(not).removeClass(o.hoverClass)
					.find('>ul').hide().css('visibility','hidden');
			o.onHide.call($ul);
			return this;
		},
		showSuperfishUl : function(){
			var o = sf.op,
				sh = sf.c.shadowClass+'-off',
				$ul = this.addClass(o.hoverClass)
					.find('>ul:hidden').css('visibility','visible');
			sf.IE7fix.call($ul);
			o.onBeforeShow.call($ul);
			$ul.animate(o.animation,o.speed,function(){ sf.IE7fix.call($ul); o.onShow.call($ul); });
			return this;
		}
	});

})(jQuery);



//]]>
</script>
<script type='text/javascript'>
//<![CDATA[

jQuery.noConflict();
jQuery(function () {
    jQuery('ul.menu-primary').superfish({
        animation: {
            opacity: 'show'
        },
        autoArrows: true,
        dropShadows: false,
        speed: 200,
        delay: 800
    });
});

jQuery(document).ready(function() {
jQuery('.menu-primary-container').mobileMenu({
    defaultText: 'Menu',
    className: 'menu-primary-responsive',
    containerClass: 'menu-primary-responsive-container',
    subMenuDash: '&ndash;'
});
});

jQuery(document).ready(function() {
var blloc = window.location.href;
jQuery("#pagelistmenusblogul li a").each(function() {
  var blloc2 = jQuery(this).attr('href');
  if(blloc2 == blloc) {
     jQuery(this).parent('li').addClass('current-cat');
  }
});
});

jQuery(function () {
    jQuery('ul.menu-secondary').superfish({
        animation: {
            opacity: 'show'
        },
        autoArrows: true,
        dropShadows: false,
        speed: 200,
        delay: 800
    });
});

jQuery(document).ready(function() {
jQuery('.menu-secondary-container').mobileMenu({
    defaultText: 'Navigation',
    className: 'menu-secondary-responsive',
    containerClass: 'menu-secondary-responsive-container',
    subMenuDash: '&ndash;'
});
});

jQuery(document).ready(function () {
    jQuery('.fp-slides').cycle({
        fx: 'scrollHorz',
        timeout: 4000,
        delay: 0,
        speed: 400,
        next: '.fp-next',
        prev: '.fp-prev',
        pager: '.fp-pager',
        continuous: 0,
        sync: 1,
        pause: 1,
        pauseOnPagerHover: 1,
        cleartype: true,
        cleartypeNoBg: true
    });
});

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[

function showrecentcomments(json){for(var i=0;i<a_rc;i++){var b_rc=json.feed.entry[i];var c_rc;if(i==json.feed.entry.length)break;for(var k=0;k<b_rc.link.length;k++){if(b_rc.link[k].rel=='alternate'){c_rc=b_rc.link[k].href;break;}}c_rc=c_rc.replace("#","#comment-");var d_rc=c_rc.split("#");d_rc=d_rc[0];var e_rc=d_rc.split("/");e_rc=e_rc[5];e_rc=e_rc.split(".html");e_rc=e_rc[0];var f_rc=e_rc.replace(/-/g," ");f_rc=f_rc.link(d_rc);var g_rc=b_rc.published.$t;var h_rc=g_rc.substring(0,4);var i_rc=g_rc.substring(5,7);var j_rc=g_rc.substring(8,10);var k_rc=new Array();k_rc[1]="Jan";k_rc[2]="Feb";k_rc[3]="Mar";k_rc[4]="Apr";k_rc[5]="May";k_rc[6]="Jun";k_rc[7]="Jul";k_rc[8]="Aug";k_rc[9]="Sep";k_rc[10]="Oct";k_rc[11]="Nov";k_rc[12]="Dec";if("content" in b_rc){var l_rc=b_rc.content.$t;}else if("summary" in b_rc){var l_rc=b_rc.summary.$t;}else var l_rc="";var re=/<\S[^>]*>/g;l_rc=l_rc.replace(re,"");if(m_rc==true)document.write('On '+k_rc[parseInt(i_rc,10)]+' '+j_rc+' ');document.write('<a href="'+c_rc+'">'+b_rc.author[0].name.$t+'</a> commented');if(n_rc==true)document.write(' on '+f_rc);document.write(': ');if(l_rc.length<o_rc){document.write('<i>&#8220;');document.write(l_rc);document.write('&#8221;</i><br/><br/>');}else{document.write('<i>&#8220;');l_rc=l_rc.substring(0,o_rc);var p_rc=l_rc.lastIndexOf(" ");l_rc=l_rc.substring(0,p_rc);document.write(l_rc+'&hellip;&#8221;</i>');document.write('<br/><br/>');}}}

function rp(json){document.write('<ul>');for(var i=0;i<numposts;i++){document.write('<li>');var entry=json.feed.entry[i];var posttitle=entry.title.$t;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break}}posttitle=posttitle.link(posturl);var readmorelink="(more)";readmorelink=readmorelink.link(posturl);var postdate=entry.published.$t;var cdyear=postdate.substring(0,4);var cdmonth=postdate.substring(5,7);var cdday=postdate.substring(8,10);var monthnames=new Array();monthnames[1]="Jan";monthnames[2]="Feb";monthnames[3]="Mar";monthnames[4]="Apr";monthnames[5]="May";monthnames[6]="Jun";monthnames[7]="Jul";monthnames[8]="Aug";monthnames[9]="Sep";monthnames[10]="Oct";monthnames[11]="Nov";monthnames[12]="Dec";if("content"in entry){var postcontent=entry.content.$t}else if("summary"in entry){var postcontent=entry.summary.$t}else var postcontent="";var re=/<\S[^>]*>/g;postcontent=postcontent.replace(re,"");document.write(posttitle);if(showpostdate==true)document.write(' - '+monthnames[parseInt(cdmonth,10)]+' '+cdday);if(showpostsummary==true){if(postcontent.length<numchars){document.write(postcontent)}else{postcontent=postcontent.substring(0,numchars);var quoteEnd=postcontent.lastIndexOf(" ");postcontent=postcontent.substring(0,quoteEnd);document.write(postcontent+'...'+readmorelink)}}document.write('</li>')}document.write('</ul>')}

//]]>
</script>
<script type='text/javascript'>
summary_noimg = 450;
summary_img = 375;
img_thumb_height = 150;
img_thumb_width = 200; 
</script>
<script type='text/javascript'>
//<![CDATA[

function removeHtmlTag(strx,chop){ 
	if(strx.indexOf("<")!=-1)
	{
		var s = strx.split("<"); 
		for(var i=0;i<s.length;i++){ 
			if(s[i].indexOf(">")!=-1){ 
				s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length); 
			} 
		} 
		strx =  s.join(""); 
	}
	chop = (chop < strx.length-1) ? chop : strx.length-2; 
	while(strx.charAt(chop-1)!=' ' && strx.indexOf(' ',chop)!=-1) chop++; 
	strx = strx.substring(0,chop-1); 
	return strx+'...'; 
}

function createSummaryAndThumb(pID){
	var div = document.getElementById(pID);
	var imgtag = "";
	var img = div.getElementsByTagName("img");
	var summ = summary_noimg;
	if(img.length>=1) {	
		imgtag = '<img src="'+img[0].src+'" class="pbtthumbimg"/>';
		summ = summary_img;
	}
	
	var summary = imgtag + '<div>' + removeHtmlTag(div.innerHTML,summ) + '</div>';
	div.innerHTML = summary;
}

//]]>
</script>
<style type='text/css'>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</style>
<style type='text/css'>
.post-body img {padding:0px;background:transparent;border:none;}
</style>
<!--[if lte IE 8]> <style type='text/css'> #search{background-position:99% 20%;height:16px;} .fp-slider {height:300px;} .fp-nav {display:none;} </style> <![endif]-->
<script src="//apis.google.com/js/plusone.js" type="text/javascript">
{lang: 'en-US'}
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6466901930934045783&amp;zx=22126b74-289a-4e27-950e-75525e5bcda7' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6466901930934045783&amp;zx=22126b74-289a-4e27-950e-75525e5bcda7' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

</head>
<body>
<div id='body-wrapper'><div id='outer-wrapper'><div id='wrap2'>
<div class='span-24'>
<div class='menu-primary-container'>
<div class='pagelistmenusblog no-items section' id='pagelistmenusblog'></div>
</div>
</div>
<div style='clear:both;'></div>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://www.figaalvarado.com/'>Miramar-Mechongue-Otamendi-Mar del Sud(pagina en contruccion)</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div></div>
<div class='header no-items section' id='header2'>
</div>
<div style='clear:both;'></div>
</div>
<div style='clear:both;'></div>
<!-- Pages-based menu added by BTemplates.com -->
<div class='span-24'><div class='menu-secondary-container'>
<!-- Pages -->
<div class='section' id='pagesmenuwidget'><div class='widget PageList' data-version='1' id='PageList9'>
<div>
<ul class='menus menu-secondary'>
<li><a href='https://www.figaalvarado.com/'>Inicio</a></li>
</ul>
<div class='clear'></div>
</div>
</div></div>
<!-- /Pages -->
</div></div>
<div style='clear:both;'></div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol no-items section' id='crosscol'></div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        
<h2 class='date-header'><span>jueves, octubre 20, 2022</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='wrapfullpost'>
<div class='post hentry'>
<a name='5917089325050014669'></a>
<div class='breadcrumb-bwrap'>
<a href='https://www.figaalvarado.com/'>Home</a> &#187;
 &#187; BOCA VS GIMNASIA---15HS
</div>
<h3 class='post-title entry-title'>
<a href='https://www.figaalvarado.com/2022/10/boca-vs-gimnasia-15hs.html'>BOCA VS GIMNASIA---15HS</a>
</h3>
<div class='post-header-line-1'></div>
<div class='postmeta-primary'>
<span class='meta_pbtauthor'>By&nbsp;<a href='https://www.blogger.com/profile/15799480987548448299' rel='author' title='author profile'>Marcelo Rpc</a></span>&nbsp;<span class='meta_date'>octubre 20, 2022</span>
 &nbsp;<span class='meta_comments'></span>
</div>
<div class='post-body entry-content'>
<div style="text-align: center;"><div style="text-align: center;">&nbsp;<a href="https://blogger.googleusercontent.com/img/a/AVvXsEi_xhuGg1M39-oPg4B_HgHoXHh1pK0sJyTfqdKz3xWEjqWB85scL3FEigb8RTWq_2IgGHHzVoLpjBtR-neGr8pZklPQ4PriXunCo5xseU_DIYUVMoT3SdwcQ9uH3WtwxmMMP5wdb2yibFFy6BVxmESPpu6OkjV5XBT7TKugwyNQg5SMPRxYEPsxrnhA" style="margin-left: 1em; margin-right: 1em; text-align: center;"><img alt="" data-original-height="352" data-original-width="579" height="195" src="https://blogger.googleusercontent.com/img/a/AVvXsEi_xhuGg1M39-oPg4B_HgHoXHh1pK0sJyTfqdKz3xWEjqWB85scL3FEigb8RTWq_2IgGHHzVoLpjBtR-neGr8pZklPQ4PriXunCo5xseU_DIYUVMoT3SdwcQ9uH3WtwxmMMP5wdb2yibFFy6BVxmESPpu6OkjV5XBT7TKugwyNQg5SMPRxYEPsxrnhA" width="320" /></a></div>REANUDAN HOY LOS 81 MINUTOS RESTANTES DEL PARTIDO SUSPENDIDO POR INCIDENTES FUERA DEL ESTADIO, DONDE GASES LACRIMOGENOS ARROJADOS POR LA POLICIA, PRODUJERON DESMANES TAMBIEN DENTRO DEL ESTADIO.</div><div style="text-align: center;">BOCA OBLIGADO A GANAR PARA MANTENER LA PUNTA DEL CAMPEONATO Y ASI ENFRENTAR EL PROXIMO DOMINGO A INDEPENDIENTE Y OBTENER EL TITULO, ASI MISMO RACING QUE VIENE DE VENCER POR 1 A 0 A LANUS, ENFRENTA A RIVER AMBOS A LAS 17HS</div><br /><br /><data:post .snippets.short=""></data:post>
<div style='clear:both;'></div>
<div class='post-share-buttons'>
<a class='goog-inline-block share-button sb-email' href='&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a>
</div>
<span class='reaction-buttons'>
</span>
<div style='clear: both;'></div>
</div>
<div class='related-postbwrap' id='bpostrelated-post'></div>
<div style='clear: both;'></div>
<script type='text/javascript'>
var labelArray = [];
var relatedPostConfig = {
      homePage: "https://www.figaalvarado.com/",
      widgetTitle: "<h4>Related Posts:</h4>",
      numPosts: 5,
      summaryLength: 225,
      titleLength: "auto",
      thumbnailSize: 80,
      noImage: "http://3.bp.blogspot.com/-SfULPLfyVHE/VuJzsS0qsEI/AAAAAAAAAZ8/MTXMlVwCCug/s000/no-img.png",
      containerId: "bpostrelated-post",
      newTabLink: false,
      moreText: "Read More",
      widgetStyle: 2,
      callBack: function() {}
};
</script>
<script type='text/javascript'>
//<![CDATA[

/*! Related Post Widget for Blogger by Taufik Nurrohman => http://gplus.to/tovic */
var randomRelatedIndex,showRelatedPost;(function(n,m,k){var d={widgetTitle:"<h4>Artikel Terkait:</h4>",widgetStyle:1,homePage:"http://www.dte.web.id",numPosts:7,summaryLength:370,titleLength:"auto",thumbnailSize:72,noImage:"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAIAAACQd1PeAAAAA3NCSVQICAjb4U/gAAAADElEQVQImWOor68HAAL+AX7vOF2TAAAAAElFTkSuQmCC",containerId:"related-post",newTabLink:false,moreText:"Baca Selengkapnya",callBack:function(){}};for(var f in relatedPostConfig){d[f]=(relatedPostConfig[f]=="undefined")?d[f]:relatedPostConfig[f]}var j=function(a){var b=m.createElement("script");b.type="text/javascript";b.src=a;k.appendChild(b)},o=function(b,a){return Math.floor(Math.random()*(a-b+1))+b},l=function(a){var p=a.length,c,b;if(p===0){return false}while(--p){c=Math.floor(Math.random()*(p+1));b=a[p];a[p]=a[c];a[c]=b}return a},e=(typeof labelArray=="object"&&labelArray.length>0)?"/-/"+l(labelArray)[0]:"",h=function(b){var c=b.feed.openSearch$totalResults.$t-d.numPosts,a=o(1,(c>0?c:1));j(d.homePage.replace(/\/$/,"")+"/feeds/posts/summary"+e+"?alt=json-in-script&orderby=updated&start-index="+a+"&max-results="+d.numPosts+"&callback=showRelatedPost")},g=function(z){var s=document.getElementById(d.containerId),x=l(z.feed.entry),A=d.widgetStyle,c=d.widgetTitle+'<ul class="related-post-style-'+A+'">',b=d.newTabLink?' target="_blank"':"",y='<span style="display:block;clear:both;"></span>',v,t,w,r,u;if(!s){return}for(var q=0;q<d.numPosts;q++){if(q==x.length){break}t=x[q].title.$t;w=(d.titleLength!=="auto"&&d.titleLength<t.length)?t.substring(0,d.titleLength)+"&hellip;":t;r=("media$thumbnail" in x[q]&&d.thumbnailSize!==false)?x[q].media$thumbnail.url.replace(/\/s[0-9]+(\-c)?/,"/s"+d.thumbnailSize+"-c"):d.noImage;u=("summary" in x[q]&&d.summaryLength>0)?x[q].summary.$t.replace(/<br ?\/?>/g," ").replace(/<.*?>/g,"").replace(/[<>]/g,"").substring(0,d.summaryLength)+"&hellip;":"";for(var p=0,a=x[q].link.length;p<a;p++){v=(x[q].link[p].rel=="alternate")?x[q].link[p].href:"#"}if(A==2){c+='<li><img alt="" class="related-post-item-thumbnail" src="'+r+'" width="'+d.thumbnailSize+'" height="'+d.thumbnailSize+'"><a class="related-post-item-title" title="'+t+'" href="'+v+'"'+b+">"+w+'</a><span class="related-post-item-summary"><span class="related-post-item-summary-text">'+u+'</span> <a href="'+v+'" class="related-post-item-more"'+b+">"+d.moreText+"</a></span>"+y+"</li>"}else{if(A==3||A==4){c+='<li class="related-post-item" tabindex="0"><a class="related-post-item-title" href="'+v+'"'+b+'><img alt="" class="related-post-item-thumbnail" src="'+r+'" width="'+d.thumbnailSize+'" height="'+d.thumbnailSize+'"></a><div class="related-post-item-tooltip"><a class="related-post-item-title" title="'+t+'" href="'+v+'"'+b+">"+w+"</a></div>"+y+"</li>"}else{if(A==5){c+='<li class="related-post-item" tabindex="0"><a class="related-post-item-wrapper" href="'+v+'" title="'+t+'"'+b+'><img alt="" class="related-post-item-thumbnail" src="'+r+'" width="'+d.thumbnailSize+'" height="'+d.thumbnailSize+'"><span class="related-post-item-tooltip">'+w+"</span></a>"+y+"</li>"}else{if(A==6){c+='<li><a class="related-post-item-title" title="'+t+'" href="'+v+'"'+b+">"+w+'</a><div class="related-post-item-tooltip"><img alt="" class="related-post-item-thumbnail" src="'+r+'" width="'+d.thumbnailSize+'" height="'+d.thumbnailSize+'"><span class="related-post-item-summary"><span class="related-post-item-summary-text">'+u+"</span></span>"+y+"</div></li>"}else{c+='<li><a title="'+t+'" href="'+v+'"'+b+">"+w+"</a></li>"}}}}}s.innerHTML=c+="</ul>"+y;d.callBack()};randomRelatedIndex=h;showRelatedPost=g;j(d.homePage.replace(/\/$/,"")+"/feeds/posts/summary"+e+"?alt=json-in-script&orderby=updated&max-results=0&callback=randomRelatedIndex")})(window,document,document.getElementsByTagName("head")[0]);

//]]>

</script>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-'></div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'>
</div></div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.figaalvarado.com/2022/10/el-submarino-hallado-hundido-en-costa.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>&larr;&nbsp;Entrada más reciente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.figaalvarado.com/2022/10/otamendi-local-de-precios-unicos.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua&nbsp;&rarr;</a>
</span>
<a class='home-link' href='https://www.figaalvarado.com/'>Inicio</a>
</div>
<div class='clear'></div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
</div></div>
</div>
<div id='rsidebar-wrapper'>
<div class='widget-container'>
<div class='social-profiles-widget'>
<!-- _____ _ _ _ _ | ____|__| (_) |_ | |__ ___ _ __ ___ | _| / _` | | __| | '_ \ / _ \ '__/ _ \ | |__| (_| | | |_ | | | | __/ | | __/ |_____\__,_|_|\__| |_| |_|\___|_| \___| Edit the code below using your own information. Happy blogging from BTemplates.com :) -->
<h3 class='widgettitle'>Redes Sociales</h3>
<a href='http://twitter.com/YOUR_USERNAME' target='_blank'><img alt="Twitter" src="//1.bp.blogspot.com/-OtHahu19XRc/VuJzskcp-KI/AAAAAAAAAaA/wJv5fdYvspQ/s000/twitter.png" title="Twitter"></a><a href='http://facebook.com/YOUR_USERNAME' target='_blank'><img alt="Facebook" src="//2.bp.blogspot.com/-rIlvjst6YtI/VuJzszFqthI/AAAAAAAAAaE/QppTI39TGlo/s000/facebook.png" title="Facebook"></a><a href='https://plus.google.com/' target='_blank'><img alt="Google Plus" src="//1.bp.blogspot.com/-nTxa3R8sazo/VuJzsyattfI/AAAAAAAAAaI/JkUj2jDA4Mw/s000/gplus.png" title="Google Plus"></a><a href='http://www.linkedin.com/' target='_blank'><img alt="LinkedIn" src="//4.bp.blogspot.com/-A32PM3tPCXI/VuJztBs5u8I/AAAAAAAAAaM/iLLyFakLsLQ/s000/linkedin.png" title="LinkedIn"></a><a href='https://www.figaalvarado.com/feeds/posts/default' target='_blank'><img alt="RSS Feed" src="//2.bp.blogspot.com/-x7K0kYObkVM/VuJzta8meXI/AAAAAAAAAaQ/cKaNZBVVjlU/s000/rss.png" title="RSS Feed"></a><a href='mailto:your@email.com' target='_blank'><img alt="Email" src="//1.bp.blogspot.com/-lAq_i09DI80/VuJztk7YgVI/AAAAAAAAAaU/pGHK5dK-lk8/s000/email.png" title="Email"></a>
</div>
</div>
<div style='clear:both;'></div>
<div class='widget-container'>
<div id='search' title='Type and hit enter'>
<form action='https://www.figaalvarado.com/search/' id='searchform' method='get'>
<input id='s' name='q' onblur='if (this.value == "") {this.value = "Search";}' onfocus='if (this.value == "Search") {this.value = "";}' type='text' value='Search'/>
</form>
</div>
</div>
<div style='clear:both;'></div>
<div class='sidebar no-items section' id='rsidebartop'></div>
<div style='clear:both;'></div>
<div class='widget-container'>
<div class='tabviewsection'>
<script type='text/javascript'>
            jQuery(document).ready(function($){
                $(".tabs-widget-content-widget-themater_tabs-1432447472-id").hide();
            	$("ul.tabs-widget-widget-themater_tabs-1432447472-id li:first a").addClass("tabs-widget-current").show();
            	$(".tabs-widget-content-widget-themater_tabs-1432447472-id:first").show();
       
            	$("ul.tabs-widget-widget-themater_tabs-1432447472-id li a").click(function() {
            		$("ul.tabs-widget-widget-themater_tabs-1432447472-id li a").removeClass("tabs-widget-current a"); 
            		$(this).addClass("tabs-widget-current"); 
            		$(".tabs-widget-content-widget-themater_tabs-1432447472-id").hide(); 
            	    var activeTab = $(this).attr("href"); 
            	    $(activeTab).fadeIn();
            		return false;
            	});
            });
        </script>
<ul class='tabs-widget tabs-widget-widget-themater_tabs-1432447472-id'>
<li><a href='#widget-themater_tabs-1432447472-id1'>Entradas</a></li>
<li><a href='#widget-themater_tabs-1432447472-id2'>Etiquetas</a></li>
<li><a href='#widget-themater_tabs-1432447472-id3'>Archivos</a></li>
</ul>
<div class='tabs-widget-content tabs-widget-content-widget-themater_tabs-1432447472-id' id='widget-themater_tabs-1432447472-id1'>
<div class='sidebar section' id='sidebartab1'><div class='widget Image' data-version='1' id='Image1'>
<h2>11 Y 40--34 Y 23 MIRAMAR/ AV SAN MARTIN Y PUEYRREDON OTAMENDI</h2>
<div class='widget-content'>
<img alt='11 Y 40--34 Y 23 MIRAMAR/ AV SAN MARTIN Y PUEYRREDON OTAMENDI' height='301' id='Image1_img' src='https://blogger.googleusercontent.com/img/a/AVvXsEgeerDUZz_HyDU4hvsMPb9-H9rakgiGCA5raE064HBbmJQq4sYh5opBHxO39KLRcvfXzEO6Hw4lshURwcWuGtZ5Ck8CN6fNARH0XcO3JTiz1dAT_3dFxrihMByTRr6wzwNTFfHAZFX5x5LZDBbk2I5u4N3JCZvWdp7HAcCMs3IQ1JLA7cYJ6xMAh0E_=s609' width='609'/>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<div class='widget-content'>
<img alt='' height='258' id='Image7_img' src='https://blogger.googleusercontent.com/img/a/AVvXsEiZf0JzNiAJOErAs-1paVvRmy2GTivRtBi2FofLAuYS5FXZeKOQwCifChJuxDqMXou_HGEetq-XUJqjbZbNcw2m8BfS-IMs2bKR0ROdWH0uT7jHw-v_BfIfLbciZv9PecDOIZa5VV07Kp1Egt4WdH7E-wEq0kqQeIW5dBuvh6t3CSy1k5gqnBQdtWjQ=s720' width='720'/>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.figaalvarado.com/2022/10/vuelta-del-tren-miramar.html' target='_blank'>
<img alt='' border='0' height='72' src='https://blogger.googleusercontent.com/img/a/AVvXsEhOUNSayf7dCgpexGcRIpGLkDiA0v_umyeCwjUChRWF_00XT9tDnKkl5HroYgxUbDYz6eB0G-f1Tf6ThwjeQSEReRByJfh4VQRuAXkA568dg0mHU9yDzKQKP4F1CyazE4IDyXV6w_eJcobSMqyrL9sCg7KDQ2pJpfkJiaZrhRfUiUQD6FEqroIRjal_=s72-c' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.figaalvarado.com/2022/10/vuelta-del-tren-miramar.html'>VUELTA DEL TREN A MIRAMAR</a></div>
<div class='item-snippet'>En mas de una oportunidad, EL PRESIDENTE DE TRENES ARGENTINOS MARTIN MARINUCCI, manifestó LA INTENCION  </div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.figaalvarado.com/2022/10/incendio-en-finca-calle-25-miramar.html' target='_blank'>
<img alt='' border='0' height='72' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhoLAEqjzW8lGMjvcN8wDy-wpuyYXbsbHaQvW1mS_glnQkILkS54EFKAf2w_WW3q1S2FF8EyM226IhlCO-fEeaOcxEpsh2dyCtIgxnO3ExlaxZCYLmQ5qSSFSl956H3xjyIOLYvPy0xERubZzrvqKaAxF4X_IYxG0JOU_zdUH2VkmUtsZTkVVtblrJC/s72-c/incendio%2025.jpeg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.figaalvarado.com/2022/10/incendio-en-finca-calle-25-miramar.html'>INCENDIO EN FINCA-CALLE 25-MIRAMAR</a></div>
<div class='item-snippet'>EN INMEDIACIONES DE LA ZONA DE BARRIO LA PALMA</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.figaalvarado.com/2022/10/ayuda-para-los-habitantes-de-la-casa.html' target='_blank'>
<img alt='' border='0' height='72' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjvZlQiXmLjvh9dUMU9P-hwoRFvie2u_Wg08ASId6lHTNB21vCLiWLRotcSBg2sjwp0SqMuTmfatd15HwYCoYMKfHuCupY9Nr_-ZLIWTPxH7phb6xMNL5SebrAkA9oJjfB7ZSKiS3Cccj4aZcHxEG4bs3kNtzQ_xjYz_JiPiDTT0yXIVkuaUMy4ZXYI/s72-c/incendio%2025.jpeg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.figaalvarado.com/2022/10/ayuda-para-los-habitantes-de-la-casa.html'>AYUDA PARA LOS HABITANTES DE LA CASA INCENDIADA-MIRAMAR</a></div>
<div class='item-snippet'>La casa de Olga Parodi Ema Neto , tras el incencio de ayer, perdieron todas sus pertenencias y ante el peligro de derrumbre, se solicita la ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<div class='post-summary'>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Visitas</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<script src='https://www.gstatic.com/charts/loader.js' type='text/javascript'></script>
<span id='Stats1_sparklinespan' style='display:inline-block; width:75px; height:30px'></span>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>RADIOS ARGENTINAS</h2>
<div class='widget-content'>
<a href='https://www.radios-argentinas.org/'>
<img alt='RADIOS ARGENTINAS' height='250' id='Image5_img' src='https://1.bp.blogspot.com/-i8Ilxh_CVtE/YPfdvjqwmPI/AAAAAAADALY/lPHn_IDbLig9hSWeSZp-6xsUSslm--o8ACLcBGAsYHQ/RADIOS.png' width='250'/>
</a>
<br/>
<span class='caption'>HAZ CLICK EN IMAGEN</span>
</div>
<div class='clear'></div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Buscar este blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='https://www.figaalvarado.com/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Buscar'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
</div>
<div class='widget Image' data-version='1' id='Image4'>
<h2>SÍNTESIS DE NOTICIAS</h2>
<div class='widget-content'>
<a href='http://www.figaalvarado.com/view/flipcard'>
<img alt='SÍNTESIS DE NOTICIAS' height='146' id='Image4_img' src='//4.bp.blogspot.com/-a4_wOEiuyvI/XD7dF5F8NgI/AAAAAAACLXc/nmRqSVxfOqIgIuo0qlh6ItB4w6KkigRPwCK4BGAYYCw/s300/ultimas-noticias-movimiento.gif' width='300'/>
</a>
<br/>
<span class='caption'>CLIK EN IMAGEN</span>
</div>
<div class='clear'></div>
</div>
<div class='widget Image' data-version='1' id='Image3'>
<h2>DEFENSORÍA</h2>
<div class='widget-content'>
<img alt='DEFENSORÍA' height='300' id='Image3_img' src='https://1.bp.blogspot.com/-c9Xdpy_O2dM/Ye-erw8n6dI/AAAAAAADHyc/n9NN3TbWZ5457vkDMpnEJvR9DHAZqwL9QCNcBGAsYHQ/s300/117995723_934969770314993_7368574536375200750_n.jpg' width='300'/>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget PageList' data-version='1' id='PageList2'>
<div class='widget-content'>
<ul>
<li>
<a href='https://www.figaalvarado.com/p/farmacias-de-turno.html'>FARMACIAS-2022</a>
</li>
<li>
<a href='http://www.figaalvarado.com/p/encuestas.html'>VETERINARIAS</a>
</li>
<li>
<a href='https://www.figaalvarado.com/p/videos-baxter-miramar.html'>TEL-UTILES</a>
</li>
<li>
<a href='http://www.figaalvarado.com/p/divisas.html'>Divisas</a>
</li>
</ul>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='tabs-widget-content tabs-widget-content-widget-themater_tabs-1432447472-id' id='widget-themater_tabs-1432447472-id2'>
<div class='sidebar no-items section' id='sidebartab2'></div>
</div>
<div class='tabs-widget-content tabs-widget-content-widget-themater_tabs-1432447472-id' id='widget-themater_tabs-1432447472-id3'>
<div class='sidebar no-items section' id='sidebartab3'></div>
</div>
</div>
</div>
<div style='height:5px;clear:both;'></div>
<div class='sidebar no-items section' id='sidebarright'></div>
<p></p></div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
<div style='clear:both;'></div>
<div id='footer-widgets-container'>
<div class='clearfix' id='footer-widgets'>
<div class='footer-widget-box'>
<ul class='widget-container'>
<li>
<div class='footersec no-items section' id='footersec1'></div>
</li>
</ul>
</div>
<div class='footer-widget-box'>
<ul class='widget-container'>
<li>
<div class='footersec no-items section' id='footersec2'></div>
</li>
</ul>
</div>
<div class='footer-widget-box footer-widget-box-last'>
<ul class='widget-container'>
<li>
<div class='footersec no-items section' id='footersec3'></div>
</li>
</ul>
</div>
</div>
</div>
<div style='clear:both;'></div>
<div id='footer-container'>
<div id='footer'>
<div id='copyrights'>
</div>
<div id='credits'>
<!-- you don't have permission to remove or change these -->
Design by <a href='http://btemplates.com/designer/fthemes/' rel='nofollow' target='_blank'>FThemes</a> | Blogger Theme by <a href='http://www.bloggertipandtrick.net/' target='_blank' title='Blogging Tutorials'>Lasantha</a> - <a href='http://www.btemplates.com/author/pbtemplates/' rel='nofollow' target='_blank' title='Free Blogger Templates'>PremiumBloggerTemplates.com</a> | <a href='http://newbloggerthemes.com/' target='_blank'>NewBloggerThemes.com</a>
</div>
</div><!-- #footer -->
</div>
<div style='clear:both;'></div>
</div></div></div>
<!-- end outer-wrapper -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1583485740-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html><!-- Template processed by BTemplates.com on 11-03-2016 07:28. Log: Images uploaded to Picasa, HTML Menu was converted to Pages widget menu, Links widget menu converted to Pages widget menu Template URI: http://btemplates.com/2016/blogger-template-expressnews/ -->