<!DOCTYPE html>
<html dir='ltr' lang='es'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title>NOTICIAS POLICIALES 1</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#000000' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#000000' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.figaalvarado.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Miramar-Mechongue-Otamendi-Mar del Sud - Atom" href="https://www.figaalvarado.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Miramar-Mechongue-Otamendi-Mar del Sud - RSS" href="https://www.figaalvarado.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Miramar-Mechongue-Otamendi-Mar del Sud - Atom" href="https://www.blogger.com/feeds/6466901930934045783/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Miramar-Mechongue-Otamendi-Mar del Sud - Atom" href="https://www.figaalvarado.com/feeds/8713588459215797862/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://storage.lacapitalmdp.com/2021/07/Patrulla-03-300x200.jpg' rel='image_src'/>
<meta content='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' property='og:url'/>
<meta content='NOTICIAS POLICIALES 1' property='og:title'/>
<meta content='noticias de miramar
noticias de otamendi
noticias de mechongue
noticias de mar del sud
partido de general alvarado' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/blogger_img_proxy/ABLy4EzPQ_iKX-aV5mmugWW02b5DkHa6OIgkvLodIcKQPzuHpO8ExaHwRVKJ7UxWoZWhahNQvO2kixjdE0CszXnn0h0cJ8pN_kdwuYGUz1WT7nx1NM9_0oD5mFBfzrkzp4-GK5h8BrQ=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Josefin Sans';font-style:italic;font-weight:700;src:url(//fonts.gstatic.com/s/josefinsans/v24/Qw3JZQNVED7rKGKxtqIqX5EUCGZ2dIn0FyA96fCTU4VRLSzt.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:300;src:url(//fonts.gstatic.com/s/merriweather/v30/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:400;src:url(//fonts.gstatic.com/s/merriweather/v30/u-4m0qyriQwlOrhSvowK_l5-eRZOf-c.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/merriweather/v30/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:italic;font-weight:500;src:url(//fonts.gstatic.com/s/ubuntu/v20/4iCp6KVjbNBYlgoKejYHtFyPN4Q.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/ubuntu/v20/4iCs6KVjbNBYlgoKfw7z.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:500;src:url(//fonts.gstatic.com/s/ubuntu/v20/4iCv6KVjbNBYlgoCjC3jsGyI.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/ubuntu/v20/4iCv6KVjbNBYlgoCxCvjsGyI.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<style>
    body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1n-1zS96-Ky5OBW0CXH1sKdtv7YmhcV6EFLcfpnKm08rd8JfsoDYfVVVeEhsTwRDRQv0h);}
    
@media (max-width: 200px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1n-1zS96-Ky5OBW0CXH1sKdtv7YmhcV6EFLcfpnKm08rd8JfsoDYfVVVeEhsTwRDRQv0h&options=w200);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1n-1zS96-Ky5OBW0CXH1sKdtv7YmhcV6EFLcfpnKm08rd8JfsoDYfVVVeEhsTwRDRQv0h&options=w400);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1n-1zS96-Ky5OBW0CXH1sKdtv7YmhcV6EFLcfpnKm08rd8JfsoDYfVVVeEhsTwRDRQv0h&options=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1n-1zS96-Ky5OBW0CXH1sKdtv7YmhcV6EFLcfpnKm08rd8JfsoDYfVVVeEhsTwRDRQv0h&options=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1n-1zS96-Ky5OBW0CXH1sKdtv7YmhcV6EFLcfpnKm08rd8JfsoDYfVVVeEhsTwRDRQv0h&options=w1600);}}
  </style>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6466901930934045783&amp;zx=d29a1b0c-9fff-408f-b92c-e4dbcfd983bf' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6466901930934045783&amp;zx=d29a1b0c-9fff-408f-b92c-e4dbcfd983bf' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

</head>
<body class='item-view version-1-3-3 variant-vegeclub_darkaqua'>
<a class='skip-navigation' href='#main' tabindex='0'>
Ir al contenido principal
</a>
<div class='page'>
<div class='page_body'>
<style>
    .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/blogger_img_proxy\/ABLy4EzPQ_iKX-aV5mmugWW02b5DkHa6OIgkvLodIcKQPzuHpO8ExaHwRVKJ7UxWoZWhahNQvO2kixjdE0CszXnn0h0cJ8pN_kdwuYGUz1WT7nx1NM9_0oD5mFBfzrkzp4-GK5h8BrQ);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/blogger_img_proxy\/ABLy4EzPQ_iKX-aV5mmugWW02b5DkHa6OIgkvLodIcKQPzuHpO8ExaHwRVKJ7UxWoZWhahNQvO2kixjdE0CszXnn0h0cJ8pN_kdwuYGUz1WT7nx1NM9_0oD5mFBfzrkzp4-GK5h8BrQ=w200);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/blogger_img_proxy\/ABLy4EzPQ_iKX-aV5mmugWW02b5DkHa6OIgkvLodIcKQPzuHpO8ExaHwRVKJ7UxWoZWhahNQvO2kixjdE0CszXnn0h0cJ8pN_kdwuYGUz1WT7nx1NM9_0oD5mFBfzrkzp4-GK5h8BrQ=w400);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/blogger_img_proxy\/ABLy4EzPQ_iKX-aV5mmugWW02b5DkHa6OIgkvLodIcKQPzuHpO8ExaHwRVKJ7UxWoZWhahNQvO2kixjdE0CszXnn0h0cJ8pN_kdwuYGUz1WT7nx1NM9_0oD5mFBfzrkzp4-GK5h8BrQ=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/blogger_img_proxy\/ABLy4EzPQ_iKX-aV5mmugWW02b5DkHa6OIgkvLodIcKQPzuHpO8ExaHwRVKJ7UxWoZWhahNQvO2kixjdE0CszXnn0h0cJ8pN_kdwuYGUz1WT7nx1NM9_0oD5mFBfzrkzp4-GK5h8BrQ=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/blogger_img_proxy\/ABLy4EzPQ_iKX-aV5mmugWW02b5DkHa6OIgkvLodIcKQPzuHpO8ExaHwRVKJ7UxWoZWhahNQvO2kixjdE0CszXnn0h0cJ8pN_kdwuYGUz1WT7nx1NM9_0oD5mFBfzrkzp4-GK5h8BrQ=w1600);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href='https://www.figaalvarado.com/'>
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Cabecera'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='https://www.figaalvarado.com/'>
<img alt='Miramar-Mechongue-Otamendi-Mar del Sud' data-original-height='149' data-original-width='699' src='https://blogger.googleusercontent.com/img/a/AVvXsEhdqX5dg09VoiiTAFkUaKJDN7MZ8THqCmRVKalGtTugDO7Ky_vn6ZiJHwwXZmZE00yrgDxazuBdQkLognLNaVvj83dQywr8PNsEBSZmFSHvT9SvD3MgnS25gb74QV0aH58N9ElUiTs5RNpicqSNvz6QXnpyo36aO9NyP6QumQdDpYrAry0bl7m1uTc9UA=s699' srcset='https://blogger.googleusercontent.com/img/a/AVvXsEhdqX5dg09VoiiTAFkUaKJDN7MZ8THqCmRVKalGtTugDO7Ky_vn6ZiJHwwXZmZE00yrgDxazuBdQkLognLNaVvj83dQywr8PNsEBSZmFSHvT9SvD3MgnS25gb74QV0aH58N9ElUiTs5RNpicqSNvz6QXnpyo36aO9NyP6QumQdDpYrAry0bl7m1uTc9UA=w120 120w, https://blogger.googleusercontent.com/img/a/AVvXsEhdqX5dg09VoiiTAFkUaKJDN7MZ8THqCmRVKalGtTugDO7Ky_vn6ZiJHwwXZmZE00yrgDxazuBdQkLognLNaVvj83dQywr8PNsEBSZmFSHvT9SvD3MgnS25gb74QV0aH58N9ElUiTs5RNpicqSNvz6QXnpyo36aO9NyP6QumQdDpYrAry0bl7m1uTc9UA=w240 240w, https://blogger.googleusercontent.com/img/a/AVvXsEhdqX5dg09VoiiTAFkUaKJDN7MZ8THqCmRVKalGtTugDO7Ky_vn6ZiJHwwXZmZE00yrgDxazuBdQkLognLNaVvj83dQywr8PNsEBSZmFSHvT9SvD3MgnS25gb74QV0aH58N9ElUiTs5RNpicqSNvz6QXnpyo36aO9NyP6QumQdDpYrAry0bl7m1uTc9UA=w480 480w, https://blogger.googleusercontent.com/img/a/AVvXsEhdqX5dg09VoiiTAFkUaKJDN7MZ8THqCmRVKalGtTugDO7Ky_vn6ZiJHwwXZmZE00yrgDxazuBdQkLognLNaVvj83dQywr8PNsEBSZmFSHvT9SvD3MgnS25gb74QV0aH58N9ElUiTs5RNpicqSNvz6QXnpyo36aO9NyP6QumQdDpYrAry0bl7m1uTc9UA=w640 640w, https://blogger.googleusercontent.com/img/a/AVvXsEhdqX5dg09VoiiTAFkUaKJDN7MZ8THqCmRVKalGtTugDO7Ky_vn6ZiJHwwXZmZE00yrgDxazuBdQkLognLNaVvj83dQywr8PNsEBSZmFSHvT9SvD3MgnS25gb74QV0aH58N9ElUiTs5RNpicqSNvz6QXnpyo36aO9NyP6QumQdDpYrAry0bl7m1uTc9UA=w800 800w'/>
</a>
</div>
</div>
</div>
</div>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post no-items section' id='featured_post' name='Featured Post'>
</div>
<div class='main section' id='page_body' name='Cuerpo de la página'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-8713588459215797862 image'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-8713588459215797862'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html"
  },
  "headline": "NOTICIAS POLICIALES 1","description": "Rompió los vidrios de un cajero automático y fue detenido Ocurrió ayer a la tarde en la estación de servicio de la avenida Constitución y Fé...","datePublished": "2022-05-17T17:30:00-03:00",
  "dateModified": "2022-05-17T17:30:20-03:00","image": {
    "@type": "ImageObject","url": "https://lh3.googleusercontent.com/blogger_img_proxy/ABLy4EzPQ_iKX-aV5mmugWW02b5DkHa6OIgkvLodIcKQPzuHpO8ExaHwRVKJ7UxWoZWhahNQvO2kixjdE0CszXnn0h0cJ8pN_kdwuYGUz1WT7nx1NM9_0oD5mFBfzrkzp4-GK5h8BrQ=w1200-h630-p-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Figaalvarado"
  }
}</script>
<div class='post-title-container'>
<a name='8713588459215797862'></a>
<h3 class='post-title entry-title'>
NOTICIAS POLICIALES 1
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-timestamp'>
<meta content='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html'/>
<a class='timestamp-link' href='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2022-05-17T17:30:00-03:00' title='2022-05-17T17:30:00-03:00'>
mayo 17, 2022
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-8713588459215797862' class='sharing' data-title='NOTICIAS POLICIALES 1'>
<button aria-controls='sharing-popup-Blog1-byline-8713588459215797862' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-8713588459215797862' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-8713588459215797862' role='menu'>
<li>
<span aria-label='Obtener enlace' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=8713588459215797862&target=' data-url='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' role='menuitem' tabindex='-1' title='Obtener enlace'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener enlace</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=8713588459215797862&target=facebook' data-url='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=8713588459215797862&target=twitter' data-url='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=8713588459215797862&target=pinterest' data-url='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=8713588459215797862&target=email' data-url='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras aplicaciones' class='sharing-platform-button sharing-element-other' data-url='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' role='menuitem' tabindex='-1' title='Compartir en otras aplicaciones'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras aplicaciones</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-8713588459215797862'>
<data:post .snippets.short=""></data:post><div><br /></div><div><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid transparent; box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 0px; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><figure class="imagen mb-0" style="background-color: white; background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; color: inherit; float: left; font-weight: 500; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2021/07/Patrulla-03-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></figure><a class="" href="https://www.lacapitalmdp.com/rompio-los-vidrios-de-un-cajero-automatico-y-fue-detenido/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;">Rompió los vidrios de un cajero automático y fue detenido</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">Ocurrió ayer a la tarde en la estación de servicio de la avenida Constitución y Félix U. Camet. El adolescente, de 15 años, fue aprehendido.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><span style="background-color: black; color: #ffa400;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2022/05/BOTELLAS-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></span></figure><a class="" href="https://www.lacapitalmdp.com/adolescentes-golpearon-a-un-policia-tras-robar-dos-botellas-de-whisky/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;">Adolescentes golpearon a un policía tras robar dos botellas de whisky</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">Ocurrió el lunes a la noche en el hipermercado Carrefour de la avenida Constitución. Los jóvenes, de 16 y 17 años, le pegaron a un trabajador y luego atacaron a un uniformado. Quedaron detenidos.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><span style="background-color: black; color: #ffa400;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2022/05/Carnicer%C3%ADa-clandestina-3-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></span></figure><a class="" href="https://www.lacapitalmdp.com/desmantelan-comercio-clandestino-con-350-kilos-de-carne-robada/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;">Desmantelan comercio clandestino con 350 kilos de carne robada</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">Las medias reces y diversos cortes estaban guardados en heladeras en condiciones sanitarias deficientes. La investigación comenzó luego de una denuncia sobre un abigeato de dos vacunos en un establecimiento rural situado a la vera de la ruta 88.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><span style="background-color: black; color: #ffa400;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2022/05/ROBO-CMENTERIO-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></span></figure><a class="" href="https://www.lacapitalmdp.com/robaron-placas-de-bronce-de-las-tumbas-de-un-cementerio-privado/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;">Robaron placas de bronce de las tumbas de un cementerio privado</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">Ocurrió el lunes a la noche. Dos adolescentes, de 16 y 17 años, fueron detenidos y quedaron alojados en el Centro de Admisión y Derivación de Menores de Batán.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><a class="" href="https://www.lacapitalmdp.com/prision-preventiva-a-profesor-de-educacion-fisica-balcarceno-por-abuso-sexual/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2022/05/WhatsApp-Image-2022-05-16-at-10.29.42-AM-300x200.jpeg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></figure>Prisión preventiva a profesor de educación física balcarceño por abuso sexual</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">La Justicia de Garantías hizo lugar al pedido del fiscal Rodolfo Moure quien dio algunos detalles sobre lo que surgió de la</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><span style="background-color: black; color: #ffa400;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2021/06/Patrulla-15-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></span></figure><a class="" href="https://www.lacapitalmdp.com/robaron-en-una-casa-en-construccion-del-barrio-los-troncos/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;">Robaron en una casa en construcción del barrio Los Troncos</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">Ocurrió esta mañana, la situación fue advertida por un vecino que escuchó como rompían una ventana y llamó a la policía. Dos hombres, de 30 y 33 años fueron detenidos cuando intentaban escapar por los techos.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><span style="background-color: black; color: #ffa400;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2018/06/EMERGENCIA-20-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></span></figure><a class="" href="https://www.lacapitalmdp.com/motociclista-resulto-herido-al-chocar-con-una-camioneta/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;">Motociclista resultó herido al chocar con una camioneta</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">Sucedió esta madrugada en Olavarría y Castelli. La víctima, de 19 años, tuvo que ser trasladada de urgencia al Hospital Interzonal.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><div class="load_more_news" data-category="" data-page="1" style="background-color: white; box-sizing: border-box; color: #4a4a4a; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; padding: 10px 0px; position: relative;"><br /></div></div>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
<span class='byline post-author vcard'>
<span class='post-author-label'>
figaalvarado.com
</span>
<span class='fn'>
<meta content='https://www.blogger.com/profile/15550254383002365272'/>
<a class='g-profile' href='https://www.blogger.com/profile/15550254383002365272' rel='author' title='author profile'>
<span>Figaalvarado</span>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-8713588459215797862' class='sharing' data-title='NOTICIAS POLICIALES 1'>
<button aria-controls='sharing-popup-Blog1-byline-8713588459215797862' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-8713588459215797862' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-8713588459215797862' role='menu'>
<li>
<span aria-label='Obtener enlace' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=8713588459215797862&target=' data-url='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' role='menuitem' tabindex='-1' title='Obtener enlace'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener enlace</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=8713588459215797862&target=facebook' data-url='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=8713588459215797862&target=twitter' data-url='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=8713588459215797862&target=pinterest' data-url='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=8713588459215797862&target=email' data-url='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras aplicaciones' class='sharing-platform-button sharing-element-other' data-url='https://www.figaalvarado.com/2022/05/noticias-policiales-1_17.html' role='menuitem' tabindex='-1' title='Compartir en otras aplicaciones'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras aplicaciones</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>Gracias por participar en FigaAlvarado</p>
<a href='https://www.blogger.com/comment/frame/6466901930934045783?po=8713588459215797862&hl=es&skin=emporio' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='90px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/157798655-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</div>
</section>
</article>
</div>
</div>
</div>
</main>
<div class='vertical-ad-container no-items section' id='ads' name='Anuncios'>
</div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Entradas populares
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.figaalvarado.com/2022/03/tres-sujetos-y-un-policia-detenidos-por.html'>
<img alt='Imagen' src='https://blogger.googleusercontent.com/img/a/AVvXsEg_uQfBAN3uDt4xLmyfaKVsQw_edgajpmJ2lYbkr0s46LneSu6rth8-KftYouiFm5oa88_0Cwfm-xKos9bKKF7yt97_vNlGKTowpsHZPZfPfZ8bO-jALIR_pEQ9pHy4L4t_w3zwLWgJ4AL6j8Z3z5KdrH_WHNg376qS_MZbqAazhN35jJNgcnUpExTlcg=w339-h254' srcset='https://blogger.googleusercontent.com/img/a/AVvXsEg_uQfBAN3uDt4xLmyfaKVsQw_edgajpmJ2lYbkr0s46LneSu6rth8-KftYouiFm5oa88_0Cwfm-xKos9bKKF7yt97_vNlGKTowpsHZPZfPfZ8bO-jALIR_pEQ9pHy4L4t_w3zwLWgJ4AL6j8Z3z5KdrH_WHNg376qS_MZbqAazhN35jJNgcnUpExTlcg=w280 280w, https://blogger.googleusercontent.com/img/a/AVvXsEg_uQfBAN3uDt4xLmyfaKVsQw_edgajpmJ2lYbkr0s46LneSu6rth8-KftYouiFm5oa88_0Cwfm-xKos9bKKF7yt97_vNlGKTowpsHZPZfPfZ8bO-jALIR_pEQ9pHy4L4t_w3zwLWgJ4AL6j8Z3z5KdrH_WHNg376qS_MZbqAazhN35jJNgcnUpExTlcg=w560 560w, https://blogger.googleusercontent.com/img/a/AVvXsEg_uQfBAN3uDt4xLmyfaKVsQw_edgajpmJ2lYbkr0s46LneSu6rth8-KftYouiFm5oa88_0Cwfm-xKos9bKKF7yt97_vNlGKTowpsHZPZfPfZ8bO-jALIR_pEQ9pHy4L4t_w3zwLWgJ4AL6j8Z3z5KdrH_WHNg376qS_MZbqAazhN35jJNgcnUpExTlcg=w840 840w, https://blogger.googleusercontent.com/img/a/AVvXsEg_uQfBAN3uDt4xLmyfaKVsQw_edgajpmJ2lYbkr0s46LneSu6rth8-KftYouiFm5oa88_0Cwfm-xKos9bKKF7yt97_vNlGKTowpsHZPZfPfZ8bO-jALIR_pEQ9pHy4L4t_w3zwLWgJ4AL6j8Z3z5KdrH_WHNg376qS_MZbqAazhN35jJNgcnUpExTlcg=w1120 1120w, https://blogger.googleusercontent.com/img/a/AVvXsEg_uQfBAN3uDt4xLmyfaKVsQw_edgajpmJ2lYbkr0s46LneSu6rth8-KftYouiFm5oa88_0Cwfm-xKos9bKKF7yt97_vNlGKTowpsHZPZfPfZ8bO-jALIR_pEQ9pHy4L4t_w3zwLWgJ4AL6j8Z3z5KdrH_WHNg376qS_MZbqAazhN35jJNgcnUpExTlcg=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.figaalvarado.com/2022/03/tres-sujetos-y-un-policia-detenidos-por.html'>TRES SUJETOS Y UN POLICÍA DETENIDOS POR VENTA DE COCAÍNA EN MIRAMAR-VIDEO</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
En la noche de ayer, madrugada de hoy personal de la Delegación de investigaciones del Trafico de Drogas ilícitas Mar del Plata como resultado de una investigación llevada adelante por la Fiscalía Descentralizada de&#160; la cargo de la Sra. Agente Fiscal Dra. Ana María Caro, realizo 3 allanamientos en la ciudad de Miramar, los cuales permitieron desarticular una organización criminal dedicada a la venta de estupefacientes.&#160; Que en cuanto a los domicilios uno de ellos se encontraba en las inmediaciones de dos establecimientos educativos, uno de ellos jardín de infantes. Producto de las diligencias judiciales llevadas a cabo, se logro la aprehensión de cuatro personas de sexo masculino mayores de edad y el secuestro de gran cantidad de cocaína,&#160; la cual en manos de los mal vivientes podría llegar a fraccionarse en al menos 150 dosis lista para su venta y distribución.&#160; Asimismo se&#160; Calle 5 entre 36 y 38: calle 19 y 17; y un domicilio de Copacabana Los allanamientos fueron en&#160; inclinación de 
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.figaalvarado.com/2022/03/tres-sujetos-y-un-policia-detenidos-por.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.figaalvarado.com/2022/04/se-quita-la-vida-un-policia-miramar.html'>
<img alt='Imagen' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiTO2_f9i6n1D9m3_lYYgNy_bWMhj7y3pNLYrDyYgJXsqDjP10CzNlgHtAu7Gf2msSpkvbGvF-j7ZS95mgzfT4qkcpIpHz5QowISPJxSYWjzJRS56KMKc9qqu4jh7zoJQJmJ9STJf4y6sE0iw8_LpGOqprBIi6RxcRMNLz02VITT2w6U7ZyRVXVttl5eg/s1600/MO%C3%91O%20NEGRO.jpg' srcset='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiTO2_f9i6n1D9m3_lYYgNy_bWMhj7y3pNLYrDyYgJXsqDjP10CzNlgHtAu7Gf2msSpkvbGvF-j7ZS95mgzfT4qkcpIpHz5QowISPJxSYWjzJRS56KMKc9qqu4jh7zoJQJmJ9STJf4y6sE0iw8_LpGOqprBIi6RxcRMNLz02VITT2w6U7ZyRVXVttl5eg/w280/MO%C3%91O%20NEGRO.jpg 280w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiTO2_f9i6n1D9m3_lYYgNy_bWMhj7y3pNLYrDyYgJXsqDjP10CzNlgHtAu7Gf2msSpkvbGvF-j7ZS95mgzfT4qkcpIpHz5QowISPJxSYWjzJRS56KMKc9qqu4jh7zoJQJmJ9STJf4y6sE0iw8_LpGOqprBIi6RxcRMNLz02VITT2w6U7ZyRVXVttl5eg/w560/MO%C3%91O%20NEGRO.jpg 560w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiTO2_f9i6n1D9m3_lYYgNy_bWMhj7y3pNLYrDyYgJXsqDjP10CzNlgHtAu7Gf2msSpkvbGvF-j7ZS95mgzfT4qkcpIpHz5QowISPJxSYWjzJRS56KMKc9qqu4jh7zoJQJmJ9STJf4y6sE0iw8_LpGOqprBIi6RxcRMNLz02VITT2w6U7ZyRVXVttl5eg/w840/MO%C3%91O%20NEGRO.jpg 840w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiTO2_f9i6n1D9m3_lYYgNy_bWMhj7y3pNLYrDyYgJXsqDjP10CzNlgHtAu7Gf2msSpkvbGvF-j7ZS95mgzfT4qkcpIpHz5QowISPJxSYWjzJRS56KMKc9qqu4jh7zoJQJmJ9STJf4y6sE0iw8_LpGOqprBIi6RxcRMNLz02VITT2w6U7ZyRVXVttl5eg/w1120/MO%C3%91O%20NEGRO.jpg 1120w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiTO2_f9i6n1D9m3_lYYgNy_bWMhj7y3pNLYrDyYgJXsqDjP10CzNlgHtAu7Gf2msSpkvbGvF-j7ZS95mgzfT4qkcpIpHz5QowISPJxSYWjzJRS56KMKc9qqu4jh7zoJQJmJ9STJf4y6sE0iw8_LpGOqprBIi6RxcRMNLz02VITT2w6U7ZyRVXVttl5eg/w1400/MO%C3%91O%20NEGRO.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.figaalvarado.com/2022/04/se-quita-la-vida-un-policia-miramar.html'>SE QUITA LA VIDA UN POLICÍA-MIRAMAR</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
11 HS: En calles 36 y 27 se toma conocimiento que por razones que se tratan de investigar, un agente policial se quitó la vida . Lamentamos esta triste decisión. No brindamos datos. 18/04/2022 &#8211; JEFATURA DE POLICIA &#8211; COMUNICA FALLECIMIENTO Fecha, esta Jefatura lamenta comunicar el fallecimiento de quien en vida fuera MARCELO SAN ROMAN ALEJANDRO CERVIÑO, numerario de la Subestación de Policía Comunal Mechongué. Sus restos serán velados en Casa de Sepelios &#8220;Diagonal&#8221;, sita en Diagonal Fortunato entre calles 15 y 17 de esta localidad hasta las 10:00hs del día de la fecha. Posteriormente se realizará cortejo fúnebre hasta Cementerio Local, sito en Av. 26 y 61. Extendemos nuestras más sentidas condolencias a sus familiares y amigos.
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.figaalvarado.com/2022/04/se-quita-la-vida-un-policia-miramar.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.figaalvarado.com/2022/03/averiguacion-causales-de-muerte-miramar.html'>
<img alt='Imagen' src='https://blogger.googleusercontent.com/img/a/AVvXsEjvA3GAmB7Rmooq3Mnswyq6XjLjn9ZV-sZd1578-qbJNhuF7RPciDA61jPlIpcc_fvuPf4VLgp0kRtdCQidu1w5ZcJq5OtxiHSFh6zq76VBodvV2LpzIjKLY-RE5dk1AJy9141h1c06x5DOWXjzl-F1gvsBGixebsZV9A1F-VAJXrMEVZRgON2YrOfjYQ' srcset='https://blogger.googleusercontent.com/img/a/AVvXsEjvA3GAmB7Rmooq3Mnswyq6XjLjn9ZV-sZd1578-qbJNhuF7RPciDA61jPlIpcc_fvuPf4VLgp0kRtdCQidu1w5ZcJq5OtxiHSFh6zq76VBodvV2LpzIjKLY-RE5dk1AJy9141h1c06x5DOWXjzl-F1gvsBGixebsZV9A1F-VAJXrMEVZRgON2YrOfjYQ=w280 280w, https://blogger.googleusercontent.com/img/a/AVvXsEjvA3GAmB7Rmooq3Mnswyq6XjLjn9ZV-sZd1578-qbJNhuF7RPciDA61jPlIpcc_fvuPf4VLgp0kRtdCQidu1w5ZcJq5OtxiHSFh6zq76VBodvV2LpzIjKLY-RE5dk1AJy9141h1c06x5DOWXjzl-F1gvsBGixebsZV9A1F-VAJXrMEVZRgON2YrOfjYQ=w560 560w, https://blogger.googleusercontent.com/img/a/AVvXsEjvA3GAmB7Rmooq3Mnswyq6XjLjn9ZV-sZd1578-qbJNhuF7RPciDA61jPlIpcc_fvuPf4VLgp0kRtdCQidu1w5ZcJq5OtxiHSFh6zq76VBodvV2LpzIjKLY-RE5dk1AJy9141h1c06x5DOWXjzl-F1gvsBGixebsZV9A1F-VAJXrMEVZRgON2YrOfjYQ=w840 840w, https://blogger.googleusercontent.com/img/a/AVvXsEjvA3GAmB7Rmooq3Mnswyq6XjLjn9ZV-sZd1578-qbJNhuF7RPciDA61jPlIpcc_fvuPf4VLgp0kRtdCQidu1w5ZcJq5OtxiHSFh6zq76VBodvV2LpzIjKLY-RE5dk1AJy9141h1c06x5DOWXjzl-F1gvsBGixebsZV9A1F-VAJXrMEVZRgON2YrOfjYQ=w1120 1120w, https://blogger.googleusercontent.com/img/a/AVvXsEjvA3GAmB7Rmooq3Mnswyq6XjLjn9ZV-sZd1578-qbJNhuF7RPciDA61jPlIpcc_fvuPf4VLgp0kRtdCQidu1w5ZcJq5OtxiHSFh6zq76VBodvV2LpzIjKLY-RE5dk1AJy9141h1c06x5DOWXjzl-F1gvsBGixebsZV9A1F-VAJXrMEVZRgON2YrOfjYQ=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.figaalvarado.com/2022/03/averiguacion-causales-de-muerte-miramar.html'> AVERIGUACIÓN CAUSALES DE MUERTE-MIRAMAR</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Personal de este C.P, a raíz de llamado dirigen a una emergencia de salud en barrio las Las Flores, constatando allí la presencia de femenina (28), con fuerte&#160; dolor abdominal , la cual se encontraba acompañada por su pareja masculino. solicitase ambulancia siendo traslada al nosocomio local. Paciente entra en paro&#160; y se produce deceso. Interv Ufi descent. Local. .
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.figaalvarado.com/2022/03/averiguacion-causales-de-muerte-miramar.html'></a>
</div>
</div>
</article>
</div>
</div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Pie de página'><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com' rel='nofollow'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Con la tecnología de Blogger
</a>
</div>
<div class='image-attribution'>
Imágenes del tema: <a href="http://www.istockphoto.com/portfolio/mammuth?platform=blogger">mammuth</a>
</div>
</div>
</div></footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/3534212041-vegeclub_compiled.js" async="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1502135753-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>