<!DOCTYPE html>
<html dir='ltr' lang='es'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title>NOTICIAS MATUTINAS</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#000000' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#000000' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.figaalvarado.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Miramar-Mechongue-Otamendi-Mar del Sud - Atom" href="https://www.figaalvarado.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Miramar-Mechongue-Otamendi-Mar del Sud - RSS" href="https://www.figaalvarado.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Miramar-Mechongue-Otamendi-Mar del Sud - Atom" href="https://www.blogger.com/feeds/6466901930934045783/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Miramar-Mechongue-Otamendi-Mar del Sud - Atom" href="https://www.figaalvarado.com/feeds/3931579003813341645/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://storage.lacapitalmdp.com/2022/02/WhatsApp-Image-2022-02-21-at-20.30.38-300x200.jpeg' rel='image_src'/>
<meta content='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' property='og:url'/>
<meta content='NOTICIAS MATUTINAS' property='og:title'/>
<meta content='noticias de miramar
noticias de otamendi
noticias de mechongue
noticias de mar del sud
partido de general alvarado' property='og:description'/>
<meta content='https://lh5.googleusercontent.com/proxy/UKqIBGfu44rKRtMlAtcTnqqZ8cXU4kCtadjGp7V_arsONaUAaqSORSJK80gNkjXuEPzSCJPsU2FynSLhzxJb3_TIMki0PQomwe9xmKMKxLnMDxhUymAv8G_H_yMdTnPHHXZ4oIub6aLKTTGcrfBy=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Josefin Sans';font-style:italic;font-weight:700;src:url(//fonts.gstatic.com/s/josefinsans/v23/Qw3JZQNVED7rKGKxtqIqX5EUCGZ2dIn0FyA96fCTU4VRLSzt.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:300;src:url(//fonts.gstatic.com/s/merriweather/v28/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:400;src:url(//fonts.gstatic.com/s/merriweather/v28/u-4m0qyriQwlOrhSvowK_l5-eRZOf-c.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/merriweather/v28/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:italic;font-weight:500;src:url(//fonts.gstatic.com/s/ubuntu/v19/4iCp6KVjbNBYlgoKejYHtFyPN4Q.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/ubuntu/v19/4iCs6KVjbNBYlgoKfw7z.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:500;src:url(//fonts.gstatic.com/s/ubuntu/v19/4iCv6KVjbNBYlgoCjC3jsGyI.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/ubuntu/v19/4iCv6KVjbNBYlgoCxCvjsGyI.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<style>
    body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1n-1zS96-Ky5OBW0CXH1sKdtv7YmhcV6EFLcfpnKm08rd8JfsoDYfVVVeEhsTwRDRQv0h);}
    
@media (max-width: 200px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1n-1zS96-Ky5OBW0CXH1sKdtv7YmhcV6EFLcfpnKm08rd8JfsoDYfVVVeEhsTwRDRQv0h&options=w200);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1n-1zS96-Ky5OBW0CXH1sKdtv7YmhcV6EFLcfpnKm08rd8JfsoDYfVVVeEhsTwRDRQv0h&options=w400);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1n-1zS96-Ky5OBW0CXH1sKdtv7YmhcV6EFLcfpnKm08rd8JfsoDYfVVVeEhsTwRDRQv0h&options=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1n-1zS96-Ky5OBW0CXH1sKdtv7YmhcV6EFLcfpnKm08rd8JfsoDYfVVVeEhsTwRDRQv0h&options=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1n-1zS96-Ky5OBW0CXH1sKdtv7YmhcV6EFLcfpnKm08rd8JfsoDYfVVVeEhsTwRDRQv0h&options=w1600);}}
  </style>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6466901930934045783&amp;zx=41e942d7-9bd7-4d5b-8a22-1727e9e49c9b' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6466901930934045783&amp;zx=41e942d7-9bd7-4d5b-8a22-1727e9e49c9b' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<script data-ad-client="ca-pub-7747677299773976" data-ad-host="ca-host-pub-1556223355139109" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- data-ad-client=ca-pub-7747677299773976 -->

</head>
<body class='item-view version-1-3-3 variant-vegeclub_darkaqua'>
<a class='skip-navigation' href='#main' tabindex='0'>
Ir al contenido principal
</a>
<div class='page'>
<div class='page_body'>
<style>
    .bg-photo {background-image:url(https\:\/\/lh5.googleusercontent.com\/proxy\/UKqIBGfu44rKRtMlAtcTnqqZ8cXU4kCtadjGp7V_arsONaUAaqSORSJK80gNkjXuEPzSCJPsU2FynSLhzxJb3_TIMki0PQomwe9xmKMKxLnMDxhUymAv8G_H_yMdTnPHHXZ4oIub6aLKTTGcrfBy);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/lh5.googleusercontent.com\/proxy\/UKqIBGfu44rKRtMlAtcTnqqZ8cXU4kCtadjGp7V_arsONaUAaqSORSJK80gNkjXuEPzSCJPsU2FynSLhzxJb3_TIMki0PQomwe9xmKMKxLnMDxhUymAv8G_H_yMdTnPHHXZ4oIub6aLKTTGcrfBy=w200);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/lh5.googleusercontent.com\/proxy\/UKqIBGfu44rKRtMlAtcTnqqZ8cXU4kCtadjGp7V_arsONaUAaqSORSJK80gNkjXuEPzSCJPsU2FynSLhzxJb3_TIMki0PQomwe9xmKMKxLnMDxhUymAv8G_H_yMdTnPHHXZ4oIub6aLKTTGcrfBy=w400);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/lh5.googleusercontent.com\/proxy\/UKqIBGfu44rKRtMlAtcTnqqZ8cXU4kCtadjGp7V_arsONaUAaqSORSJK80gNkjXuEPzSCJPsU2FynSLhzxJb3_TIMki0PQomwe9xmKMKxLnMDxhUymAv8G_H_yMdTnPHHXZ4oIub6aLKTTGcrfBy=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/lh5.googleusercontent.com\/proxy\/UKqIBGfu44rKRtMlAtcTnqqZ8cXU4kCtadjGp7V_arsONaUAaqSORSJK80gNkjXuEPzSCJPsU2FynSLhzxJb3_TIMki0PQomwe9xmKMKxLnMDxhUymAv8G_H_yMdTnPHHXZ4oIub6aLKTTGcrfBy=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/lh5.googleusercontent.com\/proxy\/UKqIBGfu44rKRtMlAtcTnqqZ8cXU4kCtadjGp7V_arsONaUAaqSORSJK80gNkjXuEPzSCJPsU2FynSLhzxJb3_TIMki0PQomwe9xmKMKxLnMDxhUymAv8G_H_yMdTnPHHXZ4oIub6aLKTTGcrfBy=w1600);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href='https://www.figaalvarado.com/'>
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Cabecera'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='https://www.figaalvarado.com/'>
<img alt='Miramar-Mechongue-Otamendi-Mar del Sud' data-original-height='159' data-original-width='699' src='https://blogger.googleusercontent.com/img/a/AVvXsEjXVJiQCOtyqf0Rvk1OXH9uk9jca2jgBdcbHm2wKyNhj9CMrS7urWnHY3T3SxZEhAELcP20fZo8WcZ7AOzCAZz2COl3iIjV0ooUhTntLlqPjBQ6b_rK8Y14j0KtS4gDCOG5K0la8-GhNb3B1KRUh3Cebu4mrcbaa-fvbjLLrx91cXkdgZqUtFZW6IrcYw=s699' srcset='https://blogger.googleusercontent.com/img/a/AVvXsEjXVJiQCOtyqf0Rvk1OXH9uk9jca2jgBdcbHm2wKyNhj9CMrS7urWnHY3T3SxZEhAELcP20fZo8WcZ7AOzCAZz2COl3iIjV0ooUhTntLlqPjBQ6b_rK8Y14j0KtS4gDCOG5K0la8-GhNb3B1KRUh3Cebu4mrcbaa-fvbjLLrx91cXkdgZqUtFZW6IrcYw=w120 120w, https://blogger.googleusercontent.com/img/a/AVvXsEjXVJiQCOtyqf0Rvk1OXH9uk9jca2jgBdcbHm2wKyNhj9CMrS7urWnHY3T3SxZEhAELcP20fZo8WcZ7AOzCAZz2COl3iIjV0ooUhTntLlqPjBQ6b_rK8Y14j0KtS4gDCOG5K0la8-GhNb3B1KRUh3Cebu4mrcbaa-fvbjLLrx91cXkdgZqUtFZW6IrcYw=w240 240w, https://blogger.googleusercontent.com/img/a/AVvXsEjXVJiQCOtyqf0Rvk1OXH9uk9jca2jgBdcbHm2wKyNhj9CMrS7urWnHY3T3SxZEhAELcP20fZo8WcZ7AOzCAZz2COl3iIjV0ooUhTntLlqPjBQ6b_rK8Y14j0KtS4gDCOG5K0la8-GhNb3B1KRUh3Cebu4mrcbaa-fvbjLLrx91cXkdgZqUtFZW6IrcYw=w480 480w, https://blogger.googleusercontent.com/img/a/AVvXsEjXVJiQCOtyqf0Rvk1OXH9uk9jca2jgBdcbHm2wKyNhj9CMrS7urWnHY3T3SxZEhAELcP20fZo8WcZ7AOzCAZz2COl3iIjV0ooUhTntLlqPjBQ6b_rK8Y14j0KtS4gDCOG5K0la8-GhNb3B1KRUh3Cebu4mrcbaa-fvbjLLrx91cXkdgZqUtFZW6IrcYw=w640 640w, https://blogger.googleusercontent.com/img/a/AVvXsEjXVJiQCOtyqf0Rvk1OXH9uk9jca2jgBdcbHm2wKyNhj9CMrS7urWnHY3T3SxZEhAELcP20fZo8WcZ7AOzCAZz2COl3iIjV0ooUhTntLlqPjBQ6b_rK8Y14j0KtS4gDCOG5K0la8-GhNb3B1KRUh3Cebu4mrcbaa-fvbjLLrx91cXkdgZqUtFZW6IrcYw=w800 800w'/>
</a>
</div>
</div></div>
</div>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post section' id='featured_post' name='Featured Post'><div class='widget Image' data-version='2' id='Image1'>
<div class='widget-content'>
<img alt='' height='250' id='Image1_img' src='https://1.bp.blogspot.com/-K6VZMEtARwM/YdkDQm8f0pI/AAAAAAADHYU/aNs9S3xp4Xc7bK0LKszf-C6i4IGyt8JVACNcBGAsYHQ/s900/INTER.JPG' srcset='https://1.bp.blogspot.com/-K6VZMEtARwM/YdkDQm8f0pI/AAAAAAADHYU/aNs9S3xp4Xc7bK0LKszf-C6i4IGyt8JVACNcBGAsYHQ/s72/INTER.JPG 72w, https://1.bp.blogspot.com/-K6VZMEtARwM/YdkDQm8f0pI/AAAAAAADHYU/aNs9S3xp4Xc7bK0LKszf-C6i4IGyt8JVACNcBGAsYHQ/s128/INTER.JPG 128w, https://1.bp.blogspot.com/-K6VZMEtARwM/YdkDQm8f0pI/AAAAAAADHYU/aNs9S3xp4Xc7bK0LKszf-C6i4IGyt8JVACNcBGAsYHQ/s220/INTER.JPG 220w, https://1.bp.blogspot.com/-K6VZMEtARwM/YdkDQm8f0pI/AAAAAAADHYU/aNs9S3xp4Xc7bK0LKszf-C6i4IGyt8JVACNcBGAsYHQ/s400/INTER.JPG 400w, https://1.bp.blogspot.com/-K6VZMEtARwM/YdkDQm8f0pI/AAAAAAADHYU/aNs9S3xp4Xc7bK0LKszf-C6i4IGyt8JVACNcBGAsYHQ/s640/INTER.JPG 640w, https://1.bp.blogspot.com/-K6VZMEtARwM/YdkDQm8f0pI/AAAAAAADHYU/aNs9S3xp4Xc7bK0LKszf-C6i4IGyt8JVACNcBGAsYHQ/s800/INTER.JPG 800w, https://1.bp.blogspot.com/-K6VZMEtARwM/YdkDQm8f0pI/AAAAAAADHYU/aNs9S3xp4Xc7bK0LKszf-C6i4IGyt8JVACNcBGAsYHQ/s1024/INTER.JPG 1024w, https://1.bp.blogspot.com/-K6VZMEtARwM/YdkDQm8f0pI/AAAAAAADHYU/aNs9S3xp4Xc7bK0LKszf-C6i4IGyt8JVACNcBGAsYHQ/s1280/INTER.JPG 1280w, https://1.bp.blogspot.com/-K6VZMEtARwM/YdkDQm8f0pI/AAAAAAADHYU/aNs9S3xp4Xc7bK0LKszf-C6i4IGyt8JVACNcBGAsYHQ/s1600/INTER.JPG 1600w' width='900'>
</img>
<br/>
</div>
</div><div class='widget Image' data-version='2' id='Image2'>
<div class='widget-content'>
<img alt='' height='250' id='Image2_img' src='https://1.bp.blogspot.com/-b2vq6HRNS2Q/YdkDsCbgS9I/AAAAAAADHYc/9InipSg8sboAfshwrxbTvyBe0gxxj3WnwCNcBGAsYHQ/s900/2.JPG' srcset='https://1.bp.blogspot.com/-b2vq6HRNS2Q/YdkDsCbgS9I/AAAAAAADHYc/9InipSg8sboAfshwrxbTvyBe0gxxj3WnwCNcBGAsYHQ/s72/2.JPG 72w, https://1.bp.blogspot.com/-b2vq6HRNS2Q/YdkDsCbgS9I/AAAAAAADHYc/9InipSg8sboAfshwrxbTvyBe0gxxj3WnwCNcBGAsYHQ/s128/2.JPG 128w, https://1.bp.blogspot.com/-b2vq6HRNS2Q/YdkDsCbgS9I/AAAAAAADHYc/9InipSg8sboAfshwrxbTvyBe0gxxj3WnwCNcBGAsYHQ/s220/2.JPG 220w, https://1.bp.blogspot.com/-b2vq6HRNS2Q/YdkDsCbgS9I/AAAAAAADHYc/9InipSg8sboAfshwrxbTvyBe0gxxj3WnwCNcBGAsYHQ/s400/2.JPG 400w, https://1.bp.blogspot.com/-b2vq6HRNS2Q/YdkDsCbgS9I/AAAAAAADHYc/9InipSg8sboAfshwrxbTvyBe0gxxj3WnwCNcBGAsYHQ/s640/2.JPG 640w, https://1.bp.blogspot.com/-b2vq6HRNS2Q/YdkDsCbgS9I/AAAAAAADHYc/9InipSg8sboAfshwrxbTvyBe0gxxj3WnwCNcBGAsYHQ/s800/2.JPG 800w, https://1.bp.blogspot.com/-b2vq6HRNS2Q/YdkDsCbgS9I/AAAAAAADHYc/9InipSg8sboAfshwrxbTvyBe0gxxj3WnwCNcBGAsYHQ/s1024/2.JPG 1024w, https://1.bp.blogspot.com/-b2vq6HRNS2Q/YdkDsCbgS9I/AAAAAAADHYc/9InipSg8sboAfshwrxbTvyBe0gxxj3WnwCNcBGAsYHQ/s1280/2.JPG 1280w, https://1.bp.blogspot.com/-b2vq6HRNS2Q/YdkDsCbgS9I/AAAAAAADHYc/9InipSg8sboAfshwrxbTvyBe0gxxj3WnwCNcBGAsYHQ/s1600/2.JPG 1600w' width='900'>
</img>
<br/>
</div>
</div><div class='widget Image' data-version='2' id='Image3'>
<div class='widget-content'>
<img alt='' height='250' id='Image3_img' src='https://1.bp.blogspot.com/-UHatZBf4jsY/YdkPgKW5glI/AAAAAAADHY8/5liLyQhIQoEUxfzerDN4iiZXvngCWe7UwCNcBGAsYHQ/s900/SAA.JPG' srcset='https://1.bp.blogspot.com/-UHatZBf4jsY/YdkPgKW5glI/AAAAAAADHY8/5liLyQhIQoEUxfzerDN4iiZXvngCWe7UwCNcBGAsYHQ/s72/SAA.JPG 72w, https://1.bp.blogspot.com/-UHatZBf4jsY/YdkPgKW5glI/AAAAAAADHY8/5liLyQhIQoEUxfzerDN4iiZXvngCWe7UwCNcBGAsYHQ/s128/SAA.JPG 128w, https://1.bp.blogspot.com/-UHatZBf4jsY/YdkPgKW5glI/AAAAAAADHY8/5liLyQhIQoEUxfzerDN4iiZXvngCWe7UwCNcBGAsYHQ/s220/SAA.JPG 220w, https://1.bp.blogspot.com/-UHatZBf4jsY/YdkPgKW5glI/AAAAAAADHY8/5liLyQhIQoEUxfzerDN4iiZXvngCWe7UwCNcBGAsYHQ/s400/SAA.JPG 400w, https://1.bp.blogspot.com/-UHatZBf4jsY/YdkPgKW5glI/AAAAAAADHY8/5liLyQhIQoEUxfzerDN4iiZXvngCWe7UwCNcBGAsYHQ/s640/SAA.JPG 640w, https://1.bp.blogspot.com/-UHatZBf4jsY/YdkPgKW5glI/AAAAAAADHY8/5liLyQhIQoEUxfzerDN4iiZXvngCWe7UwCNcBGAsYHQ/s800/SAA.JPG 800w, https://1.bp.blogspot.com/-UHatZBf4jsY/YdkPgKW5glI/AAAAAAADHY8/5liLyQhIQoEUxfzerDN4iiZXvngCWe7UwCNcBGAsYHQ/s1024/SAA.JPG 1024w, https://1.bp.blogspot.com/-UHatZBf4jsY/YdkPgKW5glI/AAAAAAADHY8/5liLyQhIQoEUxfzerDN4iiZXvngCWe7UwCNcBGAsYHQ/s1280/SAA.JPG 1280w, https://1.bp.blogspot.com/-UHatZBf4jsY/YdkPgKW5glI/AAAAAAADHY8/5liLyQhIQoEUxfzerDN4iiZXvngCWe7UwCNcBGAsYHQ/s1600/SAA.JPG 1600w' width='900'>
</img>
<br/>
</div>
</div>
</div>
<div class='main section' id='page_body' name='Cuerpo de la página'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-3931579003813341645 image'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-3931579003813341645'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html"
  },
  "headline": "NOTICIAS MATUTINAS","description": "&#160; Incendios en Corrientes: los lugares para llevar donaciones en Mar del Plata El municipio dispuso seis lugares que recibirán todo tipo de ...","datePublished": "2022-02-22T07:47:00-03:00",
  "dateModified": "2022-02-22T07:47:52-03:00","image": {
    "@type": "ImageObject","url": "https://lh5.googleusercontent.com/proxy/UKqIBGfu44rKRtMlAtcTnqqZ8cXU4kCtadjGp7V_arsONaUAaqSORSJK80gNkjXuEPzSCJPsU2FynSLhzxJb3_TIMki0PQomwe9xmKMKxLnMDxhUymAv8G_H_yMdTnPHHXZ4oIub6aLKTTGcrfBy=w1200-h630-p-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Figaalvarado"
  }
}</script>
<div class='post-title-container'>
<a name='3931579003813341645'></a>
<h3 class='post-title entry-title'>
NOTICIAS MATUTINAS
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-timestamp'>
<meta content='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html'/>
<a class='timestamp-link' href='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2022-02-22T07:47:00-03:00' title='2022-02-22T07:47:00-03:00'>
febrero 22, 2022
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-3931579003813341645' class='sharing' data-title='NOTICIAS MATUTINAS'>
<button aria-controls='sharing-popup-Blog1-byline-3931579003813341645' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-3931579003813341645' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-3931579003813341645' role='menu'>
<li>
<span aria-label='Obtener enlace' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=3931579003813341645&target=' data-url='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' role='menuitem' tabindex='-1' title='Obtener enlace'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener enlace</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=3931579003813341645&target=facebook' data-url='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=3931579003813341645&target=twitter' data-url='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=3931579003813341645&target=pinterest' data-url='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=3931579003813341645&target=email' data-url='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras aplicaciones' class='sharing-platform-button sharing-element-other' data-url='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' role='menuitem' tabindex='-1' title='Compartir en otras aplicaciones'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras aplicaciones</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-3931579003813341645'>
<p>&nbsp;</p><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid transparent; box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 0px; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><figure class="imagen mb-0" style="background-color: white; background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; color: inherit; float: left; font-weight: 500; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2022/02/WhatsApp-Image-2022-02-21-at-20.30.38-300x200.jpeg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></figure><a class="" href="https://www.lacapitalmdp.com/incendios-en-corrientes-los-lugares-para-llevar-donaciones-en-mar-del-plata/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;">Incendios en Corrientes: los lugares para llevar donaciones en Mar del Plata</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">El municipio dispuso seis lugares que recibirán todo tipo de donaciones para colaborar con la provincia afectada por las llamas.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><span style="background-color: black; color: #ffa400;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2022/02/TESTEOS-14-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></span></figure><a class="" href="https://www.lacapitalmdp.com/coronavirus-reportaron-124-nuevos-contagios-y-162-altas-en-mar-del-plata/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;">Coronavirus: reportaron 124 nuevos contagios y 162 altas en Mar del Plata</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">Así lo informó el parte de este lunes. Quedan dos pacientes internados en terapia intensiva y los casos activos bajaron a 694.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><span style="background-color: black; color: #ffa400;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2022/02/perones-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></span></figure><a class="" href="https://www.lacapitalmdp.com/alberto-fernandez-se-reunio-con-representantes-del-frente-de-todos-local/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;">Alberto Fernández se reunió con representantes del Frente de Todos local</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">Intercambiaron distintas visiones e impresiones sobre la ciudad.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><span style="background-color: black; color: #ffa400;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2021/09/Micros-01-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></span></figure><a class="" href="https://www.lacapitalmdp.com/empresarios-del-transporte-piden-que-el-boleto-de-colectivo-pase-a-costar-9196/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;">Empresarios del transporte piden que el boleto de colectivo pase a costar $91,96</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">Cametap elevó una nota al municipio mediante la cual solicita el aumento de la tarifa tras realizar un análisis económico de los costos básicos para la correcta prestación del servicio.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><span style="background-color: black; color: #ffa400;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2022/02/21-02-2022_mar_del_plata_compromiso_dedicacion-7-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></span></figure><a class="" href="https://www.lacapitalmdp.com/escuela-multideportiva-marplatense-entrena-a-chicos-con-discapacidad/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;">Escuela multideportiva marplatense entrena a chicos con discapacidad</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">En "Integra Sport Mdp" 30 profesores les enseñan deportes a 180 alumnos de los 3 a los 21 años con discapacidades intelectuales, síndrome de Down, niños sordos, con discapacidad visual y motriz.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><span style="background-color: black; color: #ffa400;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2022/02/microfono-concejo-deliberante-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></span></figure><a class="" href="https://www.lacapitalmdp.com/numerosos-reclamos-barriales-protagonizaron-la-audiencia-publica-por-el-presupuesto/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;">Numerosos reclamos barriales protagonizaron la audiencia pública por el presupuesto</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">El funcionamiento de los centros de Salud y el estado de las escuelas, entre los principales cuestionamientos de vecinos durante el encuentro en el Concejo Deliberante.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><span style="background-color: black; color: #ffa400;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2022/02/alberto-sclara_03-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></span></figure><a class="" href="https://www.lacapitalmdp.com/fernandez-confirmo-la-extension-de-la-autovia-11-que-conectara-a-toda-la-costa-hasta-mar-del-plata/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;">Fernández confirmó la extensión de la autovía 11, que conectará a toda la costa hasta Mar del Plata</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">El anuncio del presidente se dio en el marco de la inauguración del nuevo Polideportivo de Santa Clara. Indicó que la ruta "no solamente tendrá un sentido turístico, sino también un sentido productivo".</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><span style="background-color: black; color: #ffa400;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2022/02/noche-de-las-colectividades-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></span></figure><a class="" href="https://www.lacapitalmdp.com/ultiman-detalles-para-la-noche-de-las-colectividades/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;">Ultiman detalles para La Noche de las Colectividades</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">Las celebraciones se desarrollarán jueves y viernes en la Villa Victoria. En el lugar, se podrá disfrutar de platos, bailes y canciones típicas de las distintas regiones que alguna vez desembarcaron en Mar del Plata.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><a class="" href="https://www.lacapitalmdp.com/abren-los-cursos-gratuitos-de-formacion-laboral-en-uthgra/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2022/02/cursos-uthgra-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></figure>Abren los cursos gratuitos de formación laboral en Uthgra</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">El Centro de Formación Profesional Nº 405 del sindicato de Gastronómicos y Hoteleros abre este lunes el período de inscripción. Hay variadas capacitaciones para sumar herramientas e insertarse en el mundo laboral.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><article class="nota d-flex" style="border-bottom: none; border-top: 1px solid rgba(219, 219, 219, 0.5); box-sizing: border-box; display: flex !important; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; justify-content: space-between; max-width: 100%; padding-bottom: 20px; padding-top: 1rem; position: relative;"><div style="box-sizing: border-box;"><h2 class="font-24" style="box-sizing: border-box; font-family: inherit; font-size: 24px; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 2px;"><a class="" href="https://www.lacapitalmdp.com/guardapolvos-uniformes-y-el-problema-de-la-falta-de-stock/" style="box-sizing: border-box; text-decoration-line: none;"><span style="background-color: black; color: #ffa400;"><figure class="imagen mb-0" style="background-position: center center; background-repeat: no-repeat; background-size: cover; box-sizing: border-box; clear: left; float: left; margin-bottom: 1em; margin-right: 1em; margin-top: 0px; overflow: hidden;"><img alt="Nota" src="https://storage.lacapitalmdp.com/2022/02/guardapolvos-300x200.jpg" style="border-style: none; box-sizing: border-box; height: auto; max-width: 300px; object-fit: unset; object-position: unset; vertical-align: middle; width: auto;" /></figure>Guardapolvos, uniformes y el problema de la falta de stock</span></a></h2><p style="box-sizing: border-box; font-size: 18px; line-height: 30px; margin-bottom: 1rem; margin-top: 20px;"><b><span style="background-color: black; color: #ffa400;">Los guardapolvos para los primeros años de la primaria pueden conseguirse desde los 1.360 pesos. La indumentaria se encarece más en las escuelas privadas.</span></b></p></div><div class="nota__imagen" style="box-sizing: border-box;"></div></article><div class="load_more_news" data-category="" data-page="1" style="background-color: white; box-sizing: border-box; color: #4a4a4a; font-family: &quot;open sans&quot;, sans-serif; font-size: 16px; padding: 10px 0px; position: relative;"><br /></div>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
<span class='byline post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=6466901930934045783&postID=3931579003813341645' title='Enviar entrada por correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
</span>
</span>
<span class='byline post-author vcard'>
<span class='post-author-label'>
</span>
<span class='fn'>
<meta content='https://www.blogger.com/profile/15550254383002365272'/>
<a class='g-profile' href='https://www.blogger.com/profile/15550254383002365272' rel='author' title='author profile'>
<span>Figaalvarado</span>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-3931579003813341645' class='sharing' data-title='NOTICIAS MATUTINAS'>
<button aria-controls='sharing-popup-Blog1-byline-3931579003813341645' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-3931579003813341645' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-3931579003813341645' role='menu'>
<li>
<span aria-label='Obtener enlace' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=3931579003813341645&target=' data-url='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' role='menuitem' tabindex='-1' title='Obtener enlace'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener enlace</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=3931579003813341645&target=facebook' data-url='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=3931579003813341645&target=twitter' data-url='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=3931579003813341645&target=pinterest' data-url='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=6466901930934045783&postID=3931579003813341645&target=email' data-url='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras aplicaciones' class='sharing-platform-button sharing-element-other' data-url='https://www.figaalvarado.com/2022/02/noticias-matutinas_22.html' role='menuitem' tabindex='-1' title='Compartir en otras aplicaciones'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras aplicaciones</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<a href='https://www.blogger.com/comment.g?blogID=6466901930934045783&postID=3931579003813341645' onclick=''>
Publicar un comentario
</a>
</div>
</section>
</article>
</div>
</div><div class='widget BloggerButton' data-version='2' id='BloggerButton2'>
<div class='widget-content'>
<a href='https://www.blogger.com' rel='nofollow'>
<img alt='Powered by Blogger' src='//lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=s128' srcset='//lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=s72 72w, //lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=s128 128w, //lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=s220 220w, //lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=s400 400w, //lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=s640 640w, //lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=s800 800w, //lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=s1024 1024w, //lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=s1280 1280w, //lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=s1600 1600w' width='128'/>
</a>
</div>
</div></div>
</main>
<div class='vertical-ad-container no-items section' id='ads' name='Anuncios'>
</div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Entradas populares
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.figaalvarado.com/2021/05/encuentran-joven-abogada-en-posible.html'>
<img alt='Imagen' src='https://1.bp.blogspot.com/-LCOE-T6nxG8/YK6PK_SwAKI/AAAAAAAC8hw/ERKkuInNWdkN1wrLtAeAAzw2z9RGZ3JVwCLcBGAsYHQ/s320/2.jpg' srcset='https://1.bp.blogspot.com/-LCOE-T6nxG8/YK6PK_SwAKI/AAAAAAAC8hw/ERKkuInNWdkN1wrLtAeAAzw2z9RGZ3JVwCLcBGAsYHQ/w280/2.jpg 280w, https://1.bp.blogspot.com/-LCOE-T6nxG8/YK6PK_SwAKI/AAAAAAAC8hw/ERKkuInNWdkN1wrLtAeAAzw2z9RGZ3JVwCLcBGAsYHQ/w560/2.jpg 560w, https://1.bp.blogspot.com/-LCOE-T6nxG8/YK6PK_SwAKI/AAAAAAAC8hw/ERKkuInNWdkN1wrLtAeAAzw2z9RGZ3JVwCLcBGAsYHQ/w840/2.jpg 840w, https://1.bp.blogspot.com/-LCOE-T6nxG8/YK6PK_SwAKI/AAAAAAAC8hw/ERKkuInNWdkN1wrLtAeAAzw2z9RGZ3JVwCLcBGAsYHQ/w1120/2.jpg 1120w, https://1.bp.blogspot.com/-LCOE-T6nxG8/YK6PK_SwAKI/AAAAAAAC8hw/ERKkuInNWdkN1wrLtAeAAzw2z9RGZ3JVwCLcBGAsYHQ/w1400/2.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.figaalvarado.com/2021/05/encuentran-joven-abogada-en-posible.html'>ENCUENTRAN A JOVEN  FALLECIDA EN POSIBLE SUICIDIO  -MIRAMAR</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
LAMENTABLE NOTICIA NOS ACABAN DE COMUNICAR QUE EN CALLES 19 Y 24, UNA NUJER SE QUITA LA VIDA POR AHORCAMIENTO.
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.figaalvarado.com/2021/05/encuentran-joven-abogada-en-posible.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.figaalvarado.com/2021/12/resultado-de-la-autopsia-caso-luciano.html'>
<img alt='Imagen' src='https://blogger.googleusercontent.com/img/a/AVvXsEie3NWExBa2d11G46oP6ch5UGDY_wBSPnYp2SBZMXf0Rtry5HgVB6V9g5X6K8fv6CEGwXAWcfdZkzUSmWdB8aTWYZ_bPDSWKECBg5VcrsLFfxvjgEs8MAgnqW59ZVM3Gjvcu5iiZeIdmTImrkl6A4uQSrPUZdBK1N69rDw836oG3tNTcP0NaUPOJetjEg=s320' srcset='https://blogger.googleusercontent.com/img/a/AVvXsEie3NWExBa2d11G46oP6ch5UGDY_wBSPnYp2SBZMXf0Rtry5HgVB6V9g5X6K8fv6CEGwXAWcfdZkzUSmWdB8aTWYZ_bPDSWKECBg5VcrsLFfxvjgEs8MAgnqW59ZVM3Gjvcu5iiZeIdmTImrkl6A4uQSrPUZdBK1N69rDw836oG3tNTcP0NaUPOJetjEg=w280 280w, https://blogger.googleusercontent.com/img/a/AVvXsEie3NWExBa2d11G46oP6ch5UGDY_wBSPnYp2SBZMXf0Rtry5HgVB6V9g5X6K8fv6CEGwXAWcfdZkzUSmWdB8aTWYZ_bPDSWKECBg5VcrsLFfxvjgEs8MAgnqW59ZVM3Gjvcu5iiZeIdmTImrkl6A4uQSrPUZdBK1N69rDw836oG3tNTcP0NaUPOJetjEg=w560 560w, https://blogger.googleusercontent.com/img/a/AVvXsEie3NWExBa2d11G46oP6ch5UGDY_wBSPnYp2SBZMXf0Rtry5HgVB6V9g5X6K8fv6CEGwXAWcfdZkzUSmWdB8aTWYZ_bPDSWKECBg5VcrsLFfxvjgEs8MAgnqW59ZVM3Gjvcu5iiZeIdmTImrkl6A4uQSrPUZdBK1N69rDw836oG3tNTcP0NaUPOJetjEg=w840 840w, https://blogger.googleusercontent.com/img/a/AVvXsEie3NWExBa2d11G46oP6ch5UGDY_wBSPnYp2SBZMXf0Rtry5HgVB6V9g5X6K8fv6CEGwXAWcfdZkzUSmWdB8aTWYZ_bPDSWKECBg5VcrsLFfxvjgEs8MAgnqW59ZVM3Gjvcu5iiZeIdmTImrkl6A4uQSrPUZdBK1N69rDw836oG3tNTcP0NaUPOJetjEg=w1120 1120w, https://blogger.googleusercontent.com/img/a/AVvXsEie3NWExBa2d11G46oP6ch5UGDY_wBSPnYp2SBZMXf0Rtry5HgVB6V9g5X6K8fv6CEGwXAWcfdZkzUSmWdB8aTWYZ_bPDSWKECBg5VcrsLFfxvjgEs8MAgnqW59ZVM3Gjvcu5iiZeIdmTImrkl6A4uQSrPUZdBK1N69rDw836oG3tNTcP0NaUPOJetjEg=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.figaalvarado.com/2021/12/resultado-de-la-autopsia-caso-luciano.html'>RESULTADO DE LA AUTOPSIA-CASO LUCIANO OLIVERA-MIRAMAR</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
El proyectil 9 milímetros que salió de la pistola Bersa accionada por el policía Maximiliano González fue el que causó el fallecimiento en pocos segundos de Luciano Olivera (16).
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.figaalvarado.com/2021/12/resultado-de-la-autopsia-caso-luciano.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.figaalvarado.com/2021/12/accidente-vial-patrullero-colisiono-con.html'>
<img alt='Imagen' src='https://blogger.googleusercontent.com/img/a/AVvXsEhNH-rSAruDffyNGY0VF-qTXsSbAL6Cky3GpkID0cNk8PpBE1AKqxmOzFhqJX1E-OHwiBBGgVQiYG3PBYfcbz7UgQzvMfxm3m7QUzc0QERRw5iMEaYdGtnRjA5B6a4MXJliu8EIzCcjNGIH7sZ7IgC-KDY-O6BK4EleTpYGnmwLLxKMo3dgWa9Ucp84Eg=w652-h293' srcset='https://blogger.googleusercontent.com/img/a/AVvXsEhNH-rSAruDffyNGY0VF-qTXsSbAL6Cky3GpkID0cNk8PpBE1AKqxmOzFhqJX1E-OHwiBBGgVQiYG3PBYfcbz7UgQzvMfxm3m7QUzc0QERRw5iMEaYdGtnRjA5B6a4MXJliu8EIzCcjNGIH7sZ7IgC-KDY-O6BK4EleTpYGnmwLLxKMo3dgWa9Ucp84Eg=w280 280w, https://blogger.googleusercontent.com/img/a/AVvXsEhNH-rSAruDffyNGY0VF-qTXsSbAL6Cky3GpkID0cNk8PpBE1AKqxmOzFhqJX1E-OHwiBBGgVQiYG3PBYfcbz7UgQzvMfxm3m7QUzc0QERRw5iMEaYdGtnRjA5B6a4MXJliu8EIzCcjNGIH7sZ7IgC-KDY-O6BK4EleTpYGnmwLLxKMo3dgWa9Ucp84Eg=w560 560w, https://blogger.googleusercontent.com/img/a/AVvXsEhNH-rSAruDffyNGY0VF-qTXsSbAL6Cky3GpkID0cNk8PpBE1AKqxmOzFhqJX1E-OHwiBBGgVQiYG3PBYfcbz7UgQzvMfxm3m7QUzc0QERRw5iMEaYdGtnRjA5B6a4MXJliu8EIzCcjNGIH7sZ7IgC-KDY-O6BK4EleTpYGnmwLLxKMo3dgWa9Ucp84Eg=w840 840w, https://blogger.googleusercontent.com/img/a/AVvXsEhNH-rSAruDffyNGY0VF-qTXsSbAL6Cky3GpkID0cNk8PpBE1AKqxmOzFhqJX1E-OHwiBBGgVQiYG3PBYfcbz7UgQzvMfxm3m7QUzc0QERRw5iMEaYdGtnRjA5B6a4MXJliu8EIzCcjNGIH7sZ7IgC-KDY-O6BK4EleTpYGnmwLLxKMo3dgWa9Ucp84Eg=w1120 1120w, https://blogger.googleusercontent.com/img/a/AVvXsEhNH-rSAruDffyNGY0VF-qTXsSbAL6Cky3GpkID0cNk8PpBE1AKqxmOzFhqJX1E-OHwiBBGgVQiYG3PBYfcbz7UgQzvMfxm3m7QUzc0QERRw5iMEaYdGtnRjA5B6a4MXJliu8EIzCcjNGIH7sZ7IgC-KDY-O6BK4EleTpYGnmwLLxKMo3dgWa9Ucp84Eg=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.figaalvarado.com/2021/12/accidente-vial-patrullero-colisiono-con.html'>ACCIDENTE VIAL- PATRULLERO COLISIONÓ CON UNA MOTO-MIRAMAR</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
23.45HS: EN AV. 40 Y CALLE 11 COLISIONARON UN PATRULLERO Y UNA MOTO.
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.figaalvarado.com/2021/12/accidente-vial-patrullero-colisiono-con.html'></a>
</div>
</div>
</article>
</div>
</div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Pie de página'><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com' rel='nofollow'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Con la tecnología de Blogger
</a>
</div>
<div class='image-attribution'>
Imágenes del tema: <a href="http://www.istockphoto.com/portfolio/mammuth?platform=blogger">mammuth</a>
</div>
</div>
</div></footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/3415728657-vegeclub_compiled.js" async="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2739662089-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>